eMac startet erst beim zweiten mal...

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von Ernie, 12.09.2003.

  1. Ernie

    Ernie Thread Starter MacUser Mitglied

    Mitglied seit:
    17.07.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    ich habe vorgestern meinen eMac bekommen und bin sowas von glücklich - die Windwos-Gurke, die jetzt neben ihm am Schreibtsich steht, habe ich seit dem nicht einmal mehr angehabt ;-)

    Eins macht mich jedoch stutzig:
    Als ich ihn das erste mal anmachte, lief zwar der Ventilator los, aber es passierte nix (schwarzer Bildschirm), ich dachte schon er wäre kaputt. Ich gleich wieder ausgeschaltet noch einmal angemacht - et voilà... alles lief...

    Das oben beschriebene passiert immer, wenn ich ihn nach längerer Zeit wieder anstellen will... ist das normal?

    Danke für Eure Antworten!

    Gruß
    Ernie

    PS: Wieviel Strom verbraucht mein Mac eigentlich, wenn ich ihn in den "Ruhezustand" versetze? Ist das eine Alternative zum vollständigen "ausschalten"?
     
  2. pool-man

    pool-man MacUser Mitglied

    Mitglied seit:
    28.08.2003
    Beiträge:
    213
    Zustimmungen:
    2
    du glücklicher ...

    ...hast schon deinen emac, lieber ernie!

    ich warte auf meinen bestellten emac combo schon 10 tage, leider ist er noch immer nicht da!



    lg
    pool-man:(
     
  3. charlotte

    charlotte MacUser Mitglied

    Mitglied seit:
    17.11.2002
    Beiträge:
    4.689
    Zustimmungen:
    34
    hi ernie,
    erstmal herzlichen glückwunsch. schau mal bei deinen einstellungen (vor allem der stromspareinstellung) ob da alles richtig eingestellt ist.
    ich denke der ruhezustand ist schon eine wirkliche alternative, weil das gerät sofort an ist, ich habe mein book zu 90% nur im ruhrzustand und der energieverbrauch ist sehr gering.
     
  4. CharlesT

    CharlesT unregistriert

    Mitglied seit:
    07.05.2002
    Beiträge:
    3.905
    Zustimmungen:
    40
     

    Oje, hat er dann ständig Durchfall? liegts am ruhrgebiet?:D
     
  5. charlotte

    charlotte MacUser Mitglied

    Mitglied seit:
    17.11.2002
    Beiträge:
    4.689
    Zustimmungen:
    34
  6. CharlesT

    CharlesT unregistriert

    Mitglied seit:
    07.05.2002
    Beiträge:
    3.905
    Zustimmungen:
    40
    Super Icon.
    Außerdem beneide ich dich um Deinen eMac...*sigh*
     
  7. Ernie

    Ernie Thread Starter MacUser Mitglied

    Mitglied seit:
    17.07.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Ähm.... hat vielleicht einer die Lösung bzw. das gleiche Problem wie ich gehabt ;) ?
     
  8. nicolas

    nicolas MacUser Mitglied

    Mitglied seit:
    16.05.2003
    Beiträge:
    951
    Zustimmungen:
    1
    ziehst du immer den stecker wenn du ihn ausschaltest?
     
  9. Ernie

    Ernie Thread Starter MacUser Mitglied

    Mitglied seit:
    17.07.2003
    Beiträge:
    11
    Zustimmungen:
    0
    Nein, mach ich nicht. Wieso?
     
  10. dylan

    dylan MacUser Mitglied

    Mitglied seit:
    18.12.2002
    Beiträge:
    6.182
    Zustimmungen:
    1
    Stromverbrauch

    Hallo!

     

    Diese Seite sollte zumindest Aufschluss über den Stromverbrauch geben:

    Klick mich!

    Dylan