Emac † bei W-Lan

Diskutiere das Thema Emac † bei W-Lan im Forum Netzwerk-Hardware

  1. toughenoughG

    toughenoughG Thread Starter Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Mitglied seit:
    29.10.2003
    Halloa!

    ich habe ein kleines problem mit meinen w-lan, ich habe einen 11mb/s netgear w-lan router + D-link w-lan usb adapter.

    1. mein mac wählt sich nicht automatisch ins netz ein nachdem aufdrehen

    2. mein mac † (er bleibt hängen und macht nichts mehr)wenn ich das p2p
    prog. limewire starte.

    3. mein mac kann meinen radio abdrehen!
    wirklich, denn eines tages nichts ahnend schließe ich den usb w-lan
    adapter an und zapp computer ab (schwarzes bild und ab halt, wie bei
    einem kurzen)und der radio auch, aber es war kein kurzer!......lol

    ........help!

    ---------------------------------- T H X -------------------------------------------
     
  2. MrFX

    MrFX Mitglied

    Beiträge:
    7.355
    Zustimmungen:
    77
    Mitglied seit:
    26.09.2003
    Moin!

    Vielleicht kannst du dich mal in einer verständlichen Sprache ausdrücken... :D

    MfG
    MrFX
     
  3. predatormac

    predatormac Mitglied

    Beiträge:
    177
    Zustimmungen:
    10
    Mitglied seit:
    27.01.2005
    ... ich glaub, das ist garkein Deutsch ... lol

    Cheers.
     
  4. toughenoughG

    toughenoughG Thread Starter Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Mitglied seit:
    29.10.2003
    Es tut mir leid das ihr mein Sprache nicht versteht, ich verstehe euern Ost/Westdeutschen Dialekt ja auch nicht ganz.

    Es muss auch Legastheniker geben, mfg der den keiner versteht.

    Ps.: imer shön auv Di rächtschräipung achden

    Cheers. ..i.,
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...