Elektro-DAU: Warum fliegt beim Staubsauger an der Verlängerung die Sicherung raus?

Dieses Thema im Forum "MacUser Bar" wurde erstellt von gambrinus, 29.03.2008.

  1. gambrinus

    gambrinus Thread Starter MacUser Mitglied

    Beiträge:
    1.056
    Zustimmungen:
    96
    Mitglied seit:
    13.12.2007
    Hallo,

    So ganz blöd bin ich normalerweise nicht was Elektro-Fragen betrifft, mit folgendem Sachverhalt komm ich aber nicht klar:

    Steckdose -> Verlängerungsschnur dran -> 5-er-Verteiler dran. In dem Verteiler ist die Anlage, TV, HDD-Recorder, alles auf Standby.

    Wenn ich da den Staubsauger anstecke und einschalte, fliegt die Sicherung. Wenn ich den Staubsauger (1600 W) direkt an die Steckdose stecke geht das. Abgesichert mit 10A, da sollte doch nichts passieren und Standby von den 3 Geräten frisst ja nun nicht viel das es relevant wäre :confused:

    Was ist da los an meiner Leitung? Kann das einer erklären warum da die Sicherung fliegt?
     
  2. eMac_man

    eMac_man MacUser Mitglied

    Beiträge:
    30.816
    Zustimmungen:
    2.893
    Mitglied seit:
    08.10.2003
    Sind Verteiler oder Verlängerung selber gebastelt? Liest sich so, als wenn da was bei der Verdrahtung falsch gemacht wurde.
    Gruss
    der eMac_man
     
  3. Andy W.

    Andy W. MacUser Mitglied

    Beiträge:
    224
    Zustimmungen:
    56
    Mitglied seit:
    16.08.2007
    Ich würd mir Sorgen machen um den Standby Stromverbrauch:D

    Könnt schon sein, das es gerade genügt um das berühmte Fass (Sicherung)
    zum überlaufen zu bringen.
     
  4. CubicLoops

    CubicLoops MacUser Mitglied

    Beiträge:
    149
    Zustimmungen:
    12
    Mitglied seit:
    31.07.2007
    Hängen der Staubsauger bei Direktanschluss und mit Verlängerung an der selben Sicherung?
     
  5. eMac_man

    eMac_man MacUser Mitglied

    Beiträge:
    30.816
    Zustimmungen:
    2.893
    Mitglied seit:
    08.10.2003
    Es könnte aber auch sein, dass lediglich der Anlaufstrom zu hoch ist. Wenn auf dem Gerät zwar 1600 W stehen, so zieht es beim Einschalten wesentlich mehr.
    Gruss
    der eMac_man
     
  6. juggleberry

    juggleberry MacUser Mitglied

    Beiträge:
    522
    Zustimmungen:
    16
    Mitglied seit:
    21.06.2004
    schonmal eine andere verlängerung probiert?
     
  7. martin63

    martin63 MacUser Mitglied

    Beiträge:
    1.815
    Zustimmungen:
    87
    Mitglied seit:
    14.11.2003
    Auf das würde ich auch tippen. Elektromotoren ziehen beim einschalten für kurze zeit viel strom. Wenn du dann noch eine 10A sicherung hast, die vllt. noch schnell reagiert, dann fliegt die eben raus. Der standby der andere geräte dürfte unerheblich sein.
    Du kannst ja mal eine trägere sicherung ausprobieren, die sollte dann halten.
     
  8. RDausO

    RDausO MacUser Mitglied

    Beiträge:
    1.382
    Zustimmungen:
    31
    Mitglied seit:
    16.06.2003
    Ist schlicht ein Problem der Induktion. Beim Anlauf ziehen die Spulen im Motor mehr Strom als im Normalbetrieb bei 7A, und da kommen dann eben kurz mehr als 10 A, ohne die Standby-Geräte reicht es gerade noch.

    Abhilfe: Starten bei zurückgedrehter Leistung und dann hochfahren, wie es bei großen Maschinen oft automatisch gemacht wird oder modernere elektronische Sicherungen.
    Heutzutage wird übrigens mit 16 A abgesichert, d.h. Deine Anlage im Haus ist wohl ziemlich veraltet.
    Zumindest würde ich mir schleunigst eine FI-Sicherung für Feuchträume vor allem für das Bad einbauen!

    RD
     
  9. Manjo

    Manjo MacUser Mitglied

    Beiträge:
    903
    Zustimmungen:
    22
    Mitglied seit:
    25.07.2005
    Die meisten haben den Ausgangsbeitrag nicht aufmerksam gelesen:

    Ich gehe mal davon aus, dass Du die gleiche Steckdose meinst, in der sonst die Mehrfachsteckdose steckt. Dann können die genannten Begründungen von wegen zu hohem Anlaufstrom nicht passen. Und der berühmte Tropfen? Nein, das glaube ich nicht.

    Die Sicherungsautomaten sind so träge, dass sie ein kurzzeitige Spitzen einfach schlucken. I.a. werden Automaten mit B-Charakteristik verbaut. Diese lösen selbst bei doppeltem Nennstrom erst nach 10sec aus. Wenn der Automat direkt fällt, würde das einen Strom von mind. 3-5fachen des Nennstroms erfordern (->Kurzschlussauslösung). Thermische Auslösung erfolgt erst ab 1,13-1,3fachen des Nennstroms innerhalb von höchstens 60min. Je höher der Strom desto früher die Auslösung.

    Verlängerungskabel stellen einen Widerstand im Verbrauchstrang dar und senken normalerweise den Strom. Wenn die Kreissäge nicht anlaufen will, dann hängt man eben 2 abgerollte Kabeltrommeln dazwischen. Dann geht das schon!

    Ohne Messungen durchgeführt zu haben, fällt mir keine Antwort ein.

    FI kannst Du übrigens vergessen, weil ich vermute, dass es nicht einmal einen Schutzleiter gibt, dass die Steckdosen noch genullt sind!
     
Die Seite wird geladen...

Diese Seite empfehlen