Benutzerdefinierte Suche

Einstellung smtp bei web.de

  1. Buberbaer

    Buberbaer Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    669
    Zustimmungen:
    16
    Hallo,
    ich versuche gerade Entourage einzurichten, POP3 bei web.de funtioniert ... nur leider das Senden von Mails nicht. Welche SMTP-Einstellung muss ich nehmen? (ich bin Mitglied bei web.de)

    Danke schon mal
     
    Buberbaer, 22.08.2006
  2. leibniz_keks

    leibniz_keksMacUser Mitglied

    Mitglied seit:
    31.07.2005
    Beiträge:
    560
    Zustimmungen:
    4
    WEB.DE FreeMail
    Posteingangsserver: POP3: pop3.web.de, IMAP: imap.web.de
    Postausgangsserver: smtp.web.de
    Benutzername: Benutzername
    Besonderheiten: Verwendet SMTP-Authentifizierung oder "POP3 vor SMTP".

    Oder auch direkt bei web.de ... http://www3.hilfe.freemail.web.de/freemail/e-mail/pop3/allgemeines/?si=IeqZ.1gfA3P.3zMwpu.1u**
     
    leibniz_keks, 22.08.2006
  3. Buberbaer

    Buberbaer Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    669
    Zustimmungen:
    16
    Danke .. jedoch medelt sich der smtp-server nicht. Was gibt es noch an Fehlerquellen?
     
    Buberbaer, 22.08.2006
  4. leibniz_keks

    leibniz_keksMacUser Mitglied

    Mitglied seit:
    31.07.2005
    Beiträge:
    560
    Zustimmungen:
    4
    Hast du das Kennwort mal aus dem Schluesselbund genommen und neu eingegeben ? Waere eine weitere Fehlerquelle ...
     
    leibniz_keks, 22.08.2006
  5. Buberbaer

    Buberbaer Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    669
    Zustimmungen:
    16
    Kommt kommt immer wieder der Fehlertext:
    wird überprüft:
    Sichere Verbindung mit smtp.web.de wird hergestellt
    Fehler bei Überprüfung: "Entourage kann die Verbindung zum Server nicht herstellen. Vergewissern Sie sich, dass Ihr Computer mit dem Netzwerk verbunden ist." (-3260 )

    Einige Ihrer Kontoeinstellungen sind fehlerhaft. Klicken Sie auf den Pfeil nach links, und überprüfen Sie die rot hervorgehobenen Elemente. Um den Vorgang abzuschließen, ohne die Kontoeinstellungen zu überprüfen, klicken Sie auf den Pfeil nach rechts.
     
    Buberbaer, 22.08.2006
  6. leibniz_keks

    leibniz_keksMacUser Mitglied

    Mitglied seit:
    31.07.2005
    Beiträge:
    560
    Zustimmungen:
    4
    Sichere Verbindung ? Vielleicht unterstuetzt web.de das nicht, kannst du das ausschalten ? Was mir gerade noch einfaellt ... in letzter Zeit kam es vermehrt zu Problemen bei der Verwendung von Entourage + web.de. Wie sieht es denn aus wenn du mit Mail versuchst, den Server zu erreichen ? Klappt das denn ?
     
    leibniz_keks, 22.08.2006
  7. Buberbaer

    Buberbaer Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    669
    Zustimmungen:
    16
    Apple-Mail klappt Emfpang wie Senden! ... eine Anruf bei web.de brachte keine Lösung ... damit liegt es nicht am Provider, Router und nicht am iMac ... bleibt Entourage selber
     
    Buberbaer, 22.08.2006
  8. Buberbaer

    Buberbaer Thread StarterMacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    669
    Zustimmungen:
    16
    gefunden: AOL 587 muss ich einstellen ... Danke für den "Beistand"
     
    Buberbaer, 22.08.2006
Die Seite wird geladen...
Ähnliche Themen - Einstellung smtp bei
  1. Ergebnis
    Antworten:
    3
    Aufrufe:
    148
    Ergebnis
    20.06.2017
  2. Skizzle
    Antworten:
    2
    Aufrufe:
    389
    Skizzle
    07.04.2011
  3. spreeflame
    Antworten:
    45
    Aufrufe:
    20.073
    pietboje
    12.09.2010
  4. sciuk
    Antworten:
    4
    Aufrufe:
    741
  5. luig
    Antworten:
    10
    Aufrufe:
    633
    Isegrim242
    16.10.2009