"einfrieren" während des startes--->bombe mit zündschnur

  1. mac-anfänger

    mac-anfänger Thread StarterMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    hallo mac-peeplz

    heute beim starten meines imacs g3 hatte ich probleme:

    das bild "fror" ein. und auf der linken seite oben war so eine bombe mit zündschnur.
    auch meinte ich, dass dieses imac-männchen nicht schon immer da war, hab glaub mal gelesen, dass wenn dieses imac-männchen erscheint, ganz am anfaqng des anlassens, auf grauem hintergrund, dass es sich um ein software-installationnfehler handle. stimmt das?
    wäre froh um eure hilfe...

    gruss
    christian
     
    mac-anfänger, 05.09.2004
  2. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.295
    Medien:
    31
    Zustimmungen:
    1.214
    ...mmh? Statt des Menueapfels? Kenn ich gar nicht!
    Macht er das denn jetzt jedesmal?
     
    Difool, 05.09.2004
  3. mac-anfänger

    mac-anfänger Thread StarterMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    nein, nicht da wo der menue-apfel ist.
    da wo der blauweisse mac-gesicht ist , wo gross steht "OS 9.2" und unterhalb der grüne startbalken ist. statusanzeige.
    in diesem bild oben links.

    nein das hatte ich heute zum ersten mal....

    gruss
    christian
     
    mac-anfänger, 05.09.2004
  4. avalon

    avalonMacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.623
    Zustimmungen:
    2.097
    Starte mal von der System CD (Hochfahren mit gedrückter C Taste und eingelegter CD)
    Dann mit "erster Hilfe" die Harddisk checken.

    so long avalon
     
    avalon, 05.09.2004
  5. mac-anfänger

    mac-anfänger Thread StarterMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    @ avalon

    habe die hd gecheckt, hd war ok......

    die bombe mit zündschnur ist nicht mehr angezeigt worden (zum glück, hab gemeint der imac habe sich in eine zeitbombe mutiert....)!

    aber das das kleine imac-männchen zeigt sich immer noch ganz am anfang des startens (auf graum hintergrund), war das immer so? ist das richtig so? hm.......!

    gruss
    christian
     
    mac-anfänger, 05.09.2004
  6. marco312

    marco312MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Hallo

    Das mit dem grauen Hintergrund am Anfang für einige sec ist aber bei mir auch so.
    Aber das mit der Bombe ist immer ein Zeichen für einen ernsthaften Fehler der Hard oder software .
    Viele dieser Fehler werden aber wenn sie software seitig sind während des Startens vom System Repariert .


    Gruß
    Marco
     
    marco312, 05.09.2004
  7. mac-anfänger

    mac-anfänger Thread StarterMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    .......auch mit dem kleinen (smilenden) imac-männchen in der mitte?

    gruss
    christian
     
    mac-anfänger, 05.09.2004
  8. aska

    askaMacUser Mitglied

    Mitglied seit:
    11.02.2004
    Beiträge:
    189
    Zustimmungen:
    0
    aska, 05.09.2004
  9. mac-anfänger

    mac-anfänger Thread StarterMacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.066
    Zustimmungen:
    0
    ....ok: der kleine mac.....! :D

    .....danke, jetzt weiss ich etwas mehr...
    gruss aus der schweiz
    christian
     
    mac-anfänger, 05.09.2004
Die Seite wird geladen...
Ähnliche Themen - einfrieren während des
  1. kersten1961
    Antworten:
    25
    Aufrufe:
    1.223
    Tzunami
    02.04.2016
  2. Pyrosam
    Antworten:
    7
    Aufrufe:
    779
    Texas_Ranger
    12.10.2008
  3. G-Spot
    Antworten:
    3
    Aufrufe:
    602
  4. Sven312
    Antworten:
    18
    Aufrufe:
    990
    Sven312
    06.07.2005