Ebay down???

Dieses Thema im Forum "MacUser Bar" wurde erstellt von Kheldour, 21.08.2003.

  1. Kheldour

    Kheldour Thread Starter Mitglied

    Beiträge:
    1.143
    Zustimmungen:
    30
    Mitglied seit:
    03.05.2003
    seit gut 30 Minuten versuche ich verschiedenste Ebay-Seiten zu öffnen und bekomme entweder eine Fehlermeldung oder unvollständige Seiten.......

    Geht Euch das auch so?
     
  2. Hier auch

    Hab gerade mal getestet unter Computer/Apple.

    Da werden tatsächlich keine Seiten angezeigt. Sitze hier am NT-Rechner im Büro.

    Haben die nen Virus? :D

    Es grüßt

    Lynhirr
     
  3. der Stefan

    der Stefan Mitglied

    Beiträge:
    172
    Zustimmungen:
    0
    Mitglied seit:
    03.07.2003
    Bei mir klappt's....
     
  4. box

    box Mitglied

    Beiträge:
    861
    Zustimmungen:
    19
    Mitglied seit:
    21.02.2003
    Yep, hier geht auch nix. eBlaster? Naja, betrachten wir es doch als vorgezogenes Wartungsintervall.
     
  5. der Stefan

    der Stefan Mitglied

    Beiträge:
    172
    Zustimmungen:
    0
    Mitglied seit:
    03.07.2003
    ....auch nicht, wollte ich sagen.

    Mein Ebay wird angezeigt, aber danach ist Schluss.
    Ich komme noch auf die Startseite, aber sobald ich eine Kategorie anwähle, bringt er Fehlermeldungen.
     
  6. eXecUTe

    eXecUTe Mitglied

    Beiträge:
    220
    Zustimmungen:
    0
    Mitglied seit:
    19.06.2003
    bei mir gehts auch net ! :eek:
     
  7. letsdoit

    letsdoit Mitglied

    Beiträge:
    950
    Zustimmungen:
    16
    Mitglied seit:
    08.03.2003
    bei mir alles OK!

    habe mal nach emac gesucht und dann eine auktion geöffnet. alles im normalzustand.
     
  8. Kheldour

    Kheldour Thread Starter Mitglied

    Beiträge:
    1.143
    Zustimmungen:
    30
    Mitglied seit:
    03.05.2003
    scheinen auch nur 'deutsche' Seiten und einzelne Teile betroffen zu sein....:(
    Ich kann zum Beispiel in 'My Ebay' meine beobachteten Artikel sehen, meine zum Verkauf stehenden Artikel allerdings nicht :mad:
     
  9. letsdoit

    letsdoit Mitglied

    Beiträge:
    950
    Zustimmungen:
    16
    Mitglied seit:
    08.03.2003
    Auf der amerikanischen Seite findet man unter "Community" --> "System News" folgende meldung:

     
  10. Odin

    Odin Mitglied

    Beiträge:
    269
    Zustimmungen:
    0
    Mitglied seit:
    08.05.2002
    Ich habe es mit der Suche in My ebay unter meine Favoriten porbiert. Verschiedene Seiten funktionieren, andere wieder nicht!

    Merkwürdig is es schon....
     
Die Seite wird geladen...
Ähnliche Themen - down???
  1. itunes
    Antworten:
    12
    Aufrufe:
    899
  2. kenny2332
    Antworten:
    37
    Aufrufe:
    2.511
  3. rieseneinlauf
    Antworten:
    2
    Aufrufe:
    942
  4. LosDosos
    Antworten:
    17
    Aufrufe:
    719
  5. JohnnyChicago
    Antworten:
    1
    Aufrufe:
    537
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.