DVD-Image überprüft, aber wo bleibt der Ton

Dieses Thema im Forum "Blu-ray, DVD und (S)VCD" wurde erstellt von mariuszmocak, 08.07.2003.

  1. mariuszmocak

    mariuszmocak Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Mitglied seit:
    11.03.2003
    Hallo Forum...,
    nachdem " Sizzle " bei mir das multiplexen übernommen hat, habe ich angefangen das fertige Image mit Apple DVD zu testen.
    Der Film läuft, alles super aber wooooooooo bleibt der ton???

    Ist das richtig so , muß ich erst das Image brennen um den Ton zu erhalten?
    Bin noch bisschen grün hinter den Ohren was das Thema angeht...
    Bitte um hilfe
     
  2. Vevelt

    Vevelt MacUser Mitglied

    Beiträge:
    1.611
    Zustimmungen:
    0
    Mitglied seit:
    01.09.2001
    Nö...

    ...der Ton müsste schon da sein, da du ja genau das Image abspielst.

    Möglicherweise hilft dir meine Seite ein wenig weiter: Vevelt's World: iMac

    Lieben Gruß, Vevelt.
     
    Zuletzt von einem Moderator bearbeitet: 24.10.2015
  3. mariuszmocak

    mariuszmocak Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Mitglied seit:
    11.03.2003
    Re: Nö...

    Vielen Dank...
    ich habe es gestern genau nach deiner Seite gemacht...
    wobwei meine Sizzle-Version einwenig älter sein muß, da sie nicht so viele "Einstell-Möglichkeiten" hat.

    Ich denke ich werde es noch einmal versuchen müßen...

    Wo bekomme ich denn die aktuellste Version von " Sizzle "
     
  4. Vevelt

    Vevelt MacUser Mitglied

    Beiträge:
    1.611
    Zustimmungen:
    0
    Mitglied seit:
    01.09.2001
    Links zu den Programmen findest du jeweils direkt oben in den einzelnen Workshops... :D

    Gruß, Vevelt.
     
Die Seite wird geladen...

Diese Seite empfehlen