Dreamweaver 8 startet nicht

  1. Rexis

    Rexis Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2003
    Beiträge:
    305
    Zustimmungen:
    0
    Hallo zusammen,

    habe heute Studio 8 installiert und unter anderem auch Dreamweaver 8. Alle anderen Programmen lassen sich starten und dann registrieren. Aber Dreamweaver 8 startet überhaupt nicht und ich kann´s noch nicht mal registrieren.

    Ich hatte vorher eine alte Dreamweaver Version auf dem PB. Kann es daran liegen? Was müsste ich denn noch löschen?

    Rexis
     
  2. Rexis

    Rexis Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2003
    Beiträge:
    305
    Zustimmungen:
    0
    Hat denn niemand eine Idee? :(
     
  3. Rexis

    Rexis Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2003
    Beiträge:
    305
    Zustimmungen:
    0
    Kann mir wirklich niemand helfen? Hat jetzt jemand eine Idee :(

    Kann es wirklich daran liegen, dass ich vorher eine alte Version des Dreamweavers MX installiert hatte und irgendwo noch Dateien davon rumliegen? Wenn ja, wo??????

    Danke für eure Hilfe schon mal im Voraus :)

    Rexis
     
  4. styler

    styler MacUser Mitglied

    Mitglied seit:
    11.05.2005
    Beiträge:
    3.248
    Zustimmungen:
    32
    du kannst doch einfach per spotlight alles suchen, was zu dreamweaver gehört udn das dann löschen..

    dann eben dw8 nochmal einzeln installieren.
     
  5. Rexis

    Rexis Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2003
    Beiträge:
    305
    Zustimmungen:
    0
    Mit Spotlight habe ich schon alles gesucht und gelöscht...

    Jetzt versuche ich es mal mit der Neuinstallation. Melde mich wieder.

    Danke!!!!!!!! :D
     
  6. styler

    styler MacUser Mitglied

    Mitglied seit:
    11.05.2005
    Beiträge:
    3.248
    Zustimmungen:
    32
    kein thema ;)
     
  7. Rexis

    Rexis Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2003
    Beiträge:
    305
    Zustimmungen:
    0
    Er hängt sich beim starten immer noch auf. ich komme noch nicht einmal bis zum registrieren...

    Dauernd kommt: Programm antwortet nicht und dann muss ich es beenden...
     
  8. Itekei

    Itekei MacUser Mitglied

    Mitglied seit:
    11.11.2003
    Beiträge:
    4.989
    Zustimmungen:
    110
    Das Problem hatte ich irgendwann plötzlich mit Dreamweaver 2004. Musste damals aber das System eh neu draufspielen, danach liefs wieder. Aber schon sehr merkwürdig. Damals konnte mir auch keiner helfen mit diesem Problem.
     
  9. Sl0815

    Sl0815 MacUser Mitglied

    Mitglied seit:
    06.04.2005
    Beiträge:
    496
    Zustimmungen:
    0
    Frag doch mal beim Macromedia Support an.... ich mein bevor du anfängst das System neu aufzusetzen
     
  10. Rexis

    Rexis Thread Starter MacUser Mitglied

    Mitglied seit:
    22.08.2003
    Beiträge:
    305
    Zustimmungen:
    0
    Ich frag dann mal beim Support an. VIelleichz haben die ja eine Idee...

    Ansonsten muss ich´s halt mal neu aufspielen...

    Rexis
     
Die Seite wird geladen...