DNS-Auflösung immer nur beim 2. Versuch

  1. carnivore

    carnivore Thread StarterMacUser Mitglied

    Mitglied seit:
    25.06.2003
    Beiträge:
    60
    Zustimmungen:
    0
    Hallo ...

    Ich habe mit meinem Powerbook ein sehr seltsames Problem. Ab und an, und das leider immer öfter in der letzten Zeit, habe ich das Problem, das ich erst beim 2. Versuch auf eine DNS-Adresse zugreifen kann. Es ist total schräg. Ich habe es über mehrere Verbindungsarten ausprobiert, sei es Firmennetzwerk mit Standleitung, DSL zuhause, Analog-Modem oder Bluetooth Handy. Wenn ich z.B. das erste Mal auf www.spiegel.de zugreife, kommt eine Fehlermeldung, das die Seite nicht verfügbar ist. Wenn ich direkt danach wieder auf die Seite gehe, kommt sie sofort. Wenn ich dann wieder eine Weile warte und wieder auf die Seite will, kommt wieder das er die Adresse/Host nicht kennt. Das Spiel geht auch im Terminal. Ich pinge eine DNS-Adresse an ... Host unbekannt (wie gesagt, es ist egal welche Adresse, www.spiegel.de ist nur ein Beispiel) ... wenn ich direkt danach nochmal die Adresse anpinge, geht der Ping durch und die Pakete kommen wieder.

    Ich weiss nicht was ich weiter machen soll. Kann mir jemand helfen?

    Gruß
    Carnivore
     
    carnivore, 16.11.2003
  2. dermike

    dermikeMacUser Mitglied

    Mitglied seit:
    04.05.2003
    Beiträge:
    202
    Zustimmungen:
    0
    was hast du für nen DNS eingestellt, UUnet funktioniert seit Tagen nicht mehr richtig, ich hab da bei vielen von meinen Kunden mittlerweile richtig Ärger
     
    dermike, 17.11.2003
Die Seite wird geladen...