Diashow in iPhoto

  1. lalle

    lalle Thread Starter MacUser Mitglied

    Mitglied seit:
    17.10.2003
    Beiträge:
    520
    Zustimmungen:
    12
    Moin,

    hatte mir neulich iPhoto 4 geladen und alles lief auch gut. Jetzt habe ich ilife 04 bekommen und komplett installiert. Nun kann ich in iPhoto bei den Einstellungen der Diashow keine Übergänge mehr auswählen (da steht nur "ohne").
    Wer kann mir helfen?:(
     
  2. lalle

    lalle Thread Starter MacUser Mitglied

    Mitglied seit:
    17.10.2003
    Beiträge:
    520
    Zustimmungen:
    12
    Moin,

    kann mir keiner helfen?
    lalle
     
  3. Ennsi

    Ennsi MacUser Mitglied

    Mitglied seit:
    22.01.2004
    Beiträge:
    190
    Zustimmungen:
    0
    und das Feld "Übergang" kannst du gar nicht anwählen?
    Wie ists mit dem Punkt "Geschwindigkeit" - kannst da was ändern? oder bei den Punkten darunter, die man anwählen kann?

    und bei Musik - kannst da etwas ändern?
     
  4. lalle

    lalle Thread Starter MacUser Mitglied

    Mitglied seit:
    17.10.2003
    Beiträge:
    520
    Zustimmungen:
    12
    Im Feld Übergang gibt`s nur den Punkt "ohne". Die Punkte Richtung und Geschwindigkeit lasse sich nicht anwählen. Musik funzt.

    lalle
     
  5. Ennsi

    Ennsi MacUser Mitglied

    Mitglied seit:
    22.01.2004
    Beiträge:
    190
    Zustimmungen:
    0
    hört sich nicht gut an... hmm... Ich weiß da leider keinen Rat...
    Vielleicht nochmal neu installieren?
     
  6. lalle

    lalle Thread Starter MacUser Mitglied

    Mitglied seit:
    17.10.2003
    Beiträge:
    520
    Zustimmungen:
    12
    Habe iPhoto schon paar mal neu installiert und keine Besserung.

    lalle
     
  7. lalle

    lalle Thread Starter MacUser Mitglied

    Mitglied seit:
    17.10.2003
    Beiträge:
    520
    Zustimmungen:
    12
    Na endlich,
    habe iPhoto zum xten mal gelöscht und neu draufgebügelt und es funtzt.
     
Die Seite wird geladen...