Benutzerdefinierte Suche

der screen enhancer funktioniert nicht

  1. Mitgel

    Mitgel Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    131
    Zustimmungen:
    0
    ich habe den screen enhancer auf meinem iBook gestartet, dann fragt er mich ob ich den 2 monitor betrieb aktivieren will, kennwort, alles klar...dann passiert aber nichts, manchmal kommt ein fenster das mir auf englisch ramsch erzählt halt mit privat sachen aber sonst passiert nichts und der 2. monitor ist immer noch ein spiegelbild vom anderen. mache ich irgendwas falsch???
     
    Mitgel, 12.07.2005
  2. virtua

    virtuaMacUser Mitglied

    Mitglied seit:
    08.01.2004
    Beiträge:
    2.680
    Zustimmungen:
    80
    Ja.

    Z.B. hättest du schreiben können, um was für ein iBook es sich handelt, welches System drauf läuft, was du evtl. sonst noch so im System angestellt hast usw… :rolleyes: :cool:
     
    virtua, 12.07.2005
  3. Mitgel

    Mitgel Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    131
    Zustimmungen:
    0
    sorry...
    iBook G4 12''...
    OSX Tiger alles aktuell,
    sonst habe ich nichts mit meinem system gemacht, was auch immer du damit meinst...
     
    Mitgel, 12.07.2005
  4. jokkel

    jokkelMacUser Mitglied

    Mitglied seit:
    24.09.2003
    Beiträge:
    3.692
    Zustimmungen:
    7
    hast du schon neu gestartet?
    Welches Programm hast du verwendet? Es gibt mehrere. Du brauchst eines, das mit 10.4 funktioniert.
     
    jokkel, 12.07.2005
  5. Mitgel

    Mitgel Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    131
    Zustimmungen:
    0
    Ja neustart bringt nichts...

    wo finde ich eine version habe nicht darauf geachtet...
     
    Mitgel, 12.07.2005
  6. Maulwurfn

    MaulwurfnMacUser Mitglied

    Mitglied seit:
    06.06.2004
    Beiträge:
    14.064
    Zustimmungen:
    840
    Aber du hast auch den Neustart gemacht, oder? ;)
     
    Maulwurfn, 12.07.2005
  7. Mitgel

    Mitgel Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    131
    Zustimmungen:
    0
    eigentlich soll das programm den machen aber das tut es nicht und ein manueller neustart den ich gemacht habe bringt nichts
     
    Mitgel, 12.07.2005
  8. Maulwurfn

    MaulwurfnMacUser Mitglied

    Mitglied seit:
    06.06.2004
    Beiträge:
    14.064
    Zustimmungen:
    840
    Dann scheinst du wirklich eine falsche Version zu haben oder so!
    http://www.rutemoeller.com/mp/ibook/ibook_d.html
     
    Maulwurfn, 12.07.2005
  9. Mitgel

    Mitgel Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    131
    Zustimmungen:
    0
    ich bekomme am ende also das letzte fenster immer diese meldung:

    we trust you have recieved the usual lecture from the local system
    adinistrator.
    it usually boils down to these three things:

    #1)respect the privacy of others

    #2)think before you type

    #3)with great power comes great responsibility

    pas
     
    Mitgel, 12.07.2005
  10. Mitgel

    Mitgel Thread StarterMacUser Mitglied

    Mitglied seit:
    27.04.2005
    Beiträge:
    131
    Zustimmungen:
    0
    ja ich hatte das falsche also die falsche version.. es klappt jetzt

    vielen dank
     
    Mitgel, 12.07.2005
Die Seite wird geladen...
Ähnliche Themen - screen enhancer funktioniert
  1. andy_on_earth
    Antworten:
    25
    Aufrufe:
    1.156
  2. Buzz-T
    Antworten:
    2
    Aufrufe:
    617
    nicolas
    03.02.2006
  3. sonyxx
    Antworten:
    3
    Aufrufe:
    674
  4. Jusnator
    Antworten:
    2
    Aufrufe:
    1.082
  5. maceis
    Antworten:
    35
    Aufrufe:
    5.377
    moppi99
    25.02.2004