Der kleine Brummbär: AirPort Express

Dieses Thema im Forum "Peripherie" wurde erstellt von meatmaster, 11.12.2005.

  1. meatmaster

    meatmaster Thread Starter MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    8
    Mitglied seit:
    13.12.2004
    Hallo und guten Tag zusammen

    Seit heute habe ich den APE im Dauereinsatz und wundere mich über die Akustik. Nach ca. 20-30 Minuten Einsatz beginnt dieser zu brummen !? :mad:

    Wenn ich diesen berühre, ist er auch recht warm. Frage:

    - Ist das Brummen normal?
    - Wie warm werden die "Teile"?

    Gruss und danke fürs Feedback, meati
     
  2. Harri-bo

    Harri-bo MacUser Mitglied

    Beiträge:
    480
    Zustimmungen:
    0
    Mitglied seit:
    16.11.2003
    Merkwürdig, hab ich auch im Einsatz, ohne Geräusche. Was hängt denn alles dran?
     
  3. meatmaster

    meatmaster Thread Starter MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    8
    Mitglied seit:
    13.12.2004
    Öhhh, nichts besonderes...

    In der Wohnung der Airport Express und im Keller steht der iMac.

    Kein Drucker oder Stereoanlage angeschlossen. Habs gemerkt, als ich in der Wohnung mit dem PB gearbeitet habe!?
     
  4. Harri-bo

    Harri-bo MacUser Mitglied

    Beiträge:
    480
    Zustimmungen:
    0
    Mitglied seit:
    16.11.2003
    Wie, hängt gar nichts dran? :D
    Vielleicht mal eine andere Steckdose ausprobieren, wenn's eine Mehrfachsteckdose ist mal die anderen Geräte abstöpseln und nochmal probieren. Falls es dann immer noch nicht weg sein sollte, einschicken bzw. reklamieren. Brummen ist suboptimal bei AE...
     
  5. meatmaster

    meatmaster Thread Starter MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    8
    Mitglied seit:
    13.12.2004
    Thanks Harri-Bo

    Das Brummen ist weg. Am gleichen Doppelstecker war noch eine Adapter für eine Lampe eingesteckt.
    Und dieses Mistding :D brummte.

    Eine späte, aber eff. Lösung. Gute Zeit, meati
     
  6. Harri-bo

    Harri-bo MacUser Mitglied

    Beiträge:
    480
    Zustimmungen:
    0
    Mitglied seit:
    16.11.2003
    Tada!

    Keine Ursache. Ein schönes Weihnachtsfest...
     
Die Seite wird geladen...

Diese Seite empfehlen