Darstellungsproblem in Iphoto

  1. Severin

    Severin Thread StarterMacUser Mitglied

    Mitglied seit:
    25.08.2004
    Beiträge:
    87
    Zustimmungen:
    0
    hi

    ich habe folgendes problem. meine schwester war in iphoto zugangen und seit dem hat sich die ansicht dahingehend verändert, dass die alben/ordner (also die ganze navigation auf der linken seite) verschwunden sind.
    jediglich das archiv ist noch da und füllt ganz iphoto aus.

    ich habe alle "ansichten" und "darstellungen" und "einstellungen" fenster abgesucht aber kann keine funktion finden die wieder in den alten darstellungsmodus schaltet.

    was ist da los?

    über hilfe würde ich mich freuen
     
    Severin, 14.08.2005
  2. janpi3

    janpi3MacUser Mitglied

    Mitglied seit:
    01.02.2005
    Beiträge:
    8.027
    Zustimmungen:
    154
    Auf der linken Seite ist in der Mitte ein Punkt, diesen einfach weiter nach rechts ziehen.
     
    janpi3, 14.08.2005
  3. Severin

    Severin Thread StarterMacUser Mitglied

    Mitglied seit:
    25.08.2004
    Beiträge:
    87
    Zustimmungen:
    0
    oh das ist hart.
    vielen dank
     
    Severin, 14.08.2005
  4. janpi3

    janpi3MacUser Mitglied

    Mitglied seit:
    01.02.2005
    Beiträge:
    8.027
    Zustimmungen:
    154
    no problem
     
    janpi3, 14.08.2005
Die Seite wird geladen...
Ähnliche Themen - Darstellungsproblem Iphoto
  1. GeneHack
    Antworten:
    4
    Aufrufe:
    505
    GeneHack
    09.10.2015
  2. Louisg
    Antworten:
    3
    Aufrufe:
    640
    Exemega
    27.12.2014
  3. Nick Star
    Antworten:
    0
    Aufrufe:
    259
    Nick Star
    07.10.2013
  4. huebnere
    Antworten:
    5
    Aufrufe:
    1.268
    orgonaut
    31.01.2010
  5. hamsteralex
    Antworten:
    1
    Aufrufe:
    357
    hamsteralex
    17.06.2008