Creative Suit CS

  1. duth

    duth Thread Starter MacUser Mitglied

    Mitglied seit:
    13.12.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Helpcenter beim Hochfahren

    Hallo!

    Habe die Creative Suit von Adobe installiert. Jetzt habe ich plötzlich das Problem, dass beim Hochfahren von MAC OSX immer das Adobe Helpcenter automatisch geöffnet wird, und extreme Systemperformance schluckt!

    Hatte jemand schon mal das gleiche Problem, bzw. weiß jemand, wie ich es aus dem Autostart kriege, oder das Problem beheben könnte?

    Vielen Dank
    Duth
     
  2. joesy

    joesy MacUser Mitglied

    Mitglied seit:
    06.12.2005
    Beiträge:
    74
    Zustimmungen:
    0
    hey duth oide hüttn hatta no alm kana zrugschribn ha?
    na da bi i hoit da easte!-vastah mi eh kana.
    ham iatzat a zache party gkobt im studhoim und geh morga nit grafikdesign oba is eh ah wurscht weid eh scho schlafst,und i a eh bsoffn bin,oba mundart schreibn is es leiwndste nach vuil saufn woast eh.
    hau mi izat ah ind harpfn.
    annen admin:i woas eh is ka icu oba is ma ah wuascht hoaptsach da duth chechtz.
    guate nocht
    da haanes aka joesy
     
  3. nicolas-eric

    nicolas-eric MacUser Mitglied

    Mitglied seit:
    30.05.2005
    Beiträge:
    7.721
    Zustimmungen:
    10
    LOL

    hast du zu viel getrunken heute abend???
     
  4. joesy

    joesy MacUser Mitglied

    Mitglied seit:
    06.12.2005
    Beiträge:
    74
    Zustimmungen:
    0
    na eh!
     
  5. webhonk

    webhonk MacUser Mitglied

    Mitglied seit:
    17.02.2005
    Beiträge:
    1.493
    Zustimmungen:
    43
    beachtlich für diese uhrzeit!
     
  6. joesy

    joesy MacUser Mitglied

    Mitglied seit:
    06.12.2005
    Beiträge:
    74
    Zustimmungen:
    0
    also i find des supa!vor allm das es da echt no leit gibt di mir da zrugschreibn,eich muss ah fad sei!:)
     
  7. Hamsterbacke

    Hamsterbacke MacUser Mitglied

    Mitglied seit:
    30.09.2005
    Beiträge:
    1.464
    Zustimmungen:
    42
    jo mei, wannst moanst.

    P.S. egal, was du gerade rauchst, heb' mir was auf. *gg*

    Zum Thema: gehe in die Systemeinstellungen -> Benutzer -> Startobjekte.
    Da solltest du das deaktivieren können.

    Gruß, Gerhard
     
  8. duth

    duth Thread Starter MacUser Mitglied

    Mitglied seit:
    13.12.2005
    Beiträge:
    158
    Zustimmungen:
    0
    Passt danke.. habs schon

    ,-) ...
     
Die Seite wird geladen...