Classic startet nicht mehr unter 10.4.2

  1. schernot

    schernot Thread StarterMacUser Mitglied

    Mitglied seit:
    17.12.2004
    Beiträge:
    552
    Zustimmungen:
    51
    hallo zusammen,
    wenn ich versuche aus den systemeinstellungen classic zu starten passiert überhaupt nichts. classic startet nicht mehr.

    auch wenn ich outlook 2001 starten will fährt classic nicht hoch.

    hat jemand eine idee?
    danke schonmal im voraus für eure tipps
     
    schernot, 20.09.2005
  2. webhonk

    webhonkMacUser Mitglied

    Mitglied seit:
    17.02.2005
    Beiträge:
    1.493
    Zustimmungen:
    43
    ist bei dir divx installiert?
     
    webhonk, 20.09.2005
  3. schernot

    schernot Thread StarterMacUser Mitglied

    Mitglied seit:
    17.12.2004
    Beiträge:
    552
    Zustimmungen:
    51
    ja das habe ich.

    ich habe auch Tiger auf der externen und Panther auf der internen Platte.
    könnte das auch ein grund sein?
     
    schernot, 20.09.2005
  4. xero

    xeroMacUser Mitglied

    Mitglied seit:
    29.05.2005
    Beiträge:
    679
    Zustimmungen:
    1
    bei mir startet es auch nicht mehr :( und ich hab kein divx drauf.

    edit: geht doch, war etwas bloed in der Birne.
     
    xero, 25.09.2005
Die Seite wird geladen...
Ähnliche Themen - Classic startet
  1. DerFloe
    Antworten:
    1
    Aufrufe:
    278
    oneOeight
    05.09.2016
  2. fireandforget
    Antworten:
    3
    Aufrufe:
    398
    fireandforget
    19.11.2005
  3. schernot
    Antworten:
    10
    Aufrufe:
    925
  4. Atomicdog
    Antworten:
    14
    Aufrufe:
    951
    Atomicdog
    06.01.2005
  5. crab
    Antworten:
    2
    Aufrufe:
    609