Classic nur noch schwarz/weiß

  1. misterbecks

    misterbecks Thread Starter MacUser Mitglied

    Mitglied seit:
    06.11.2004
    Beiträge:
    2.040
    Zustimmungen:
    16
    Habe heute Classic unter OS X 10.3.8 installiert und beim ersten Mal lief es einwandfrei. Nach einem Neustart läuft es nun nur noch in s/w. Woran kann das liegen?
     
    misterbecks, 31.03.2005
    #1
  2. pique

    pique

    oldskool! :D

    kannst du auch nichts verstellen, also unter monitore?
     
    pique, 31.03.2005
    #2
  3. misterbecks

    misterbecks Thread Starter MacUser Mitglied

    Mitglied seit:
    06.11.2004
    Beiträge:
    2.040
    Zustimmungen:
    16
    doch schon. das ist wohl so eine art art funktion ;), es rauscht auch schön.

    naja bei manchen programmen läuft es auch in color :D

    mal sehen....
     
    misterbecks, 31.03.2005
    #3
  4. BDC

    BDC MacUser Mitglied

    Mitglied seit:
    05.04.2005
    Beiträge:
    1
    Zustimmungen:
    0
    hab leider keine lösung für dein problem aber eine passende frage:

    ich hab mac os 10.3.8 und würde gern mac os classic im 2-farben-modus laufen lassen. das wenigste, was ich einstellen kann ist allerdings 256-Farben...will mal wieder Beyond Dark Castle zocken (DAS Spiel in meiner Jugend!!) und dazu soll man den monitor eben auf 2 farben umstellen.

    kann mir bitte jemand weiterhelfen??

    gruß
     
    BDC, 05.04.2005
    #4
Die Seite wird geladen...
Ähnliche Themen - Classic nur noch
  1. justus
    Antworten:
    2
    Aufrufe:
    445
    justus
    03.03.2017
  2. Caslon
    Antworten:
    4
    Aufrufe:
    1.705
    nex86
    18.04.2014
  3. GerhardK10
    Antworten:
    5
    Aufrufe:
    1.072
    GerhardK10
    17.10.2012
  4. klaubholz
    Antworten:
    13
    Aufrufe:
    964
    martin68k
    07.06.2007