CD-Rom im Clami, auf einmal weg

Diskutiere das Thema CD-Rom im Clami, auf einmal weg im Forum Ältere Apple-Hardware

  1. parkgorki

    parkgorki Thread Starter Mitglied

    Beiträge:
    143
    Zustimmungen:
    2
    Mitglied seit:
    10.09.2007
    Hi Leutz!
    Ich habe heite Morgen meinen Süßen Clami gestartet (300Mhz, 570MB, 6Gig) und habe ein CD aus dem Laufwerk entfernt per Q und E, habe dann eine andere CD reingetan und wartete bis die CD Icon auf dem Schirm erscheint, aber es geschah gar nichts, ist immer noch so, habe den Clami gestartet noch und noch mal nichts, auch keine Musik CDs, weiß einer einen Rat!
    MFG Parkgorki!
     
  2. chrischiwitt

    chrischiwitt Mitglied

    Beiträge:
    10.682
    Zustimmungen:
    222
    Mitglied seit:
    24.11.2005
    Da wird wohl die CD im Eimer sein.
    Rechner aus, Maus ranklemmen, Rechner mit gedrückter Maustaste starten. Sollte dann eigentlich funktionieren.

    Das war jetzt keine CD mit aufgeklebtem Label, oder???????
     
  3. walter_f

    walter_f Mitglied

    Beiträge:
    3.162
    Zustimmungen:
    163
    Mitglied seit:
    20.02.2006
    Könnte es sein, dass die Schublade nicht mehr immer ganz einrastet?

    Bei meinem iBook Clamshell musste ich manchmal nach dem Schließen an der Blende (meistens an deren linkem Ende) noch ein wenig draufdrücken.

    Walter.
     
  4. Bolle

    Bolle Mitglied

    Beiträge:
    2.997
    Zustimmungen:
    298
    Mitglied seit:
    09.06.2007
    und warum nicht einfach die trackpad taste drücken? ;) warum denn so kompliziert machen.
     
  5. chrischiwitt

    chrischiwitt Mitglied

    Beiträge:
    10.682
    Zustimmungen:
    222
    Mitglied seit:
    24.11.2005
    Ey, den kannte ich noch nicht!

    THX!
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...