Camino Browser weigert sich....

  1. seamus

    seamus Thread StarterMacUser Mitglied

    Mitglied seit:
    16.10.2005
    Beiträge:
    121
    Zustimmungen:
    1
    Hi!

    Beim Camino Browser habe ich das Phänomen, dass sich manche Seiten (z.B. auch diese) nicht mehr öffnen lassen. Zunächst gingen die meisten Seiten, aber nach und nach werden es immer weniger :confused: Hat jemand ähnliches beobachtet und kann mir eventuell sagen, wie ich diesen Fehler beheben kann??? Bevor ich es vergesse: Camino 1.03


    LG
    Seamus
     
    seamus, 11.12.2006
  2. CharlesT

    CharlesTunregistriert

    Mitglied seit:
    07.05.2002
    Beiträge:
    3.905
    Zustimmungen:
    40
    Wie sind denn Deine Cacheeinstellungen? Wie lange wird der Verlauf gespeichert?
     
    CharlesT, 11.12.2006
  3. seamus

    seamus Thread StarterMacUser Mitglied

    Mitglied seit:
    16.10.2005
    Beiträge:
    121
    Zustimmungen:
    1
    Den Cache und auch Camino komplett habe ich schon zurückgesetzt - ohne Erfolg.
    Meine Verlaufsdaten werden 9 Tage gepeichert (Standard-Einstellungen).
     
    seamus, 11.12.2006
Die Seite wird geladen...
Ähnliche Themen - Camino Browser weigert
  1. walter_f
    Antworten:
    2
    Aufrufe:
    515
    Perceval
    23.02.2012
  2. applemaster
    Antworten:
    10
    Aufrufe:
    775
    stadtlandfluss
    07.12.2009
  3. mazoca
    Antworten:
    33
    Aufrufe:
    2.684
    QWallyTy
    13.05.2007
  4. tigerlilly
    Antworten:
    9
    Aufrufe:
    1.889
    LosDosos
    20.07.2011
  5. luca
    Antworten:
    2
    Aufrufe:
    506