Benutzerdefinierte Suche

Bug in 2.6?

  1. Yoda

    Yoda Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    Hallo!

    was ist los mit meinem Mac?
    diese Woche hatte ich schon 2 Abstürze mit meinem System :(

    das erste Mal blieb die Mouse stecken und das 2. Mal - etwas was ich noch nie gesehen hatte:

    auf meinem Desktop bekam ich den Single-User-Modus zu sehen?????

    (schwarzer Hintergrund mit Schrift) -> und nichts ging mehr :( :( :(

    das bin ich nicht gewohnt - kann das an 2.6 liegen???
    (aber bisher habe ich noch keine negativen Berichte darüber gehört)

    Gruss

    Yoda
     
    Yoda, 15.05.2003
  2. charlotte

    charlotteMacUser Mitglied

    Mitglied seit:
    17.11.2002
    Beiträge:
    4.689
    Zustimmungen:
    34
    hab die neue version noch nich drauf, da ich irgendwo (macnews,macmotion o. mactechnews) was von einem bug gelesen hatte.
     
    charlotte, 15.05.2003
  3. mackay

    mackayMacUser Mitglied

    Mitglied seit:
    05.01.2003
    Beiträge:
    2.435
    Zustimmungen:
    7
    Bug ?

    Moin

    @Yoda
    hab 2.6 auf dem iBook und acht iMacs aber bis jetzt nichts Negatives.

    Hast du noch verschiedene (vielleicht auch neuere) Programme am laufen gehabt? Die Grund dafür sein könnten. :rolleyes:

    Kay ;)
     
    mackay, 15.05.2003
  4. Yoda

    Yoda Thread StarterMacUser Mitglied

    Mitglied seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    @mackay

    klaro, wenn mein Mac "läuft" dann ist er selten mit weniger als 20 laufenden Programme unterwegs.

    das darf doch nicht der Grund sein... :(
     
    Yoda, 15.05.2003
  5. mackay

    mackayMacUser Mitglied

    Mitglied seit:
    05.01.2003
    Beiträge:
    2.435
    Zustimmungen:
    7
    @Yoda
    ich leider keine so große Leuchte (was OS X) betrifft, viel zu frisch dabei :D

    Aber wir haben hier doch echte Spezies, die helfen können. ;)

    Kann nur aus meiner kurzen Erfahrung berichten. Und da hab ich (gott sei dank) keine Probleme.

    Kay ;)
     
    mackay, 15.05.2003
Die Seite wird geladen...
Ähnliche Themen - Bug
  1. buridans_esel
    Antworten:
    6
    Aufrufe:
    310
    buridans_esel
    22.02.2017
  2. vir2l
    Antworten:
    2
    Aufrufe:
    311
  3. wausb
    Antworten:
    2
    Aufrufe:
    306
  4. UdoG
    Antworten:
    7
    Aufrufe:
    260
  5. iPhill
    Antworten:
    75
    Aufrufe:
    6.588
    Awatcher
    05.02.2017