brauche Hilfe!!!

  1. xenia

    xenia Thread StarterMacUser Mitglied

    Mitglied seit:
    06.05.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,

    also ich besitze einen imac,einen der älteren generation(den blauen).
    ich wollte ihn heute morgen hochfahren,und dann ist auf dem bildschirm ein lila ordner mit einem fragezeichen zusehen und kurz nachdem ich ihn angemaht habe kam auch noch so nen komisches geräusch,etwa so wie das wenn ich ihn ausgestellet habe.
    Habe leider die tastenkobination vergessen,hatte letztes jahr schon mal das gleiche problem,und da habe ihch einfach eine der install disks (mac os x)eingelegt und irgendeine tastenkombination gedrückt.

    hoffe auf schnelle antworten


    viele grüße,

    xenia
     
    xenia, 06.05.2006
  2. Joost

    JoostMacUser Mitglied

    Mitglied seit:
    09.10.2004
    Beiträge:
    438
    Zustimmungen:
    11
    Hallo,

    was du meinst, ist wahrscheinlich, dass du den Rechner von CD starten willst. Dazu die CD einlegen und beim Startvorgang "C" drücken.

    Weiter Shortcuts, die eventuell beim Start helfen, gibt es hier:

    https://www.macuser.de/threads/mac-os-x-shortcuts-diverses.690870/

    Gruß Joost

    P.S. Konkretere Ansagen im Threadtitel helfen dir Hilfe zu finden. Ansonsten: willkommen im Forum
     
    Joost, 06.05.2006
Die Seite wird geladen...
Ähnliche Themen - brauche Hilfe
  1. SpencerH
    Antworten:
    17
    Aufrufe:
    524
  2. renax
    Antworten:
    26
    Aufrufe:
    738
  3. Conselheiro
    Antworten:
    3
    Aufrufe:
    396
    ekki161
    25.11.2015
  4. arnok
    Antworten:
    23
    Aufrufe:
    1.950
    MacMutsch
    25.07.2015
  5. Janikisa
    Antworten:
    10
    Aufrufe:
    764
    Janikisa
    14.06.2015