Bootprobleme mit neuen G5 Dual 2GHz

  1. sauron

    sauron Thread StarterMacUser Mitglied

    Mitglied seit:
    12.12.2003
    Beiträge:
    246
    Zustimmungen:
    3
    Hallo,

    nachfolgendes Problem:

    mein neuer G5 Dual 2GHz bootet nicht mehr so wie er eigentlich soll. Nach dem Einschalten kommt kein Startsignal und der Bildschirm bleibt zunächst ca. 17 Sek. dunkel, danach bootet der G5 ganz normal bis auf das Startsignal. Soweit läuft er auch ohne Probleme. Das Ganze macht er seit drei Tagen.... Rechte reparieren hat keinen Erfolg gebracht. Wer kennt das Problem?
     
    sauron, 06.11.2005
  2. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    der Bildschirm bleibt am Anfang des bootvorgangs immer dunken - zumindest bei mir (ADC) - bis die open firmware die Hardware initialisiert hat.

    Der fehlende Startgong koennte folgende Ursache haben und ist in dem Fall auch kein Grund zur Beunruhigung:

    http://docs.info.apple.com/article.html?artnum=302353
     
    lundehundt, 06.11.2005
  3. sauron

    sauron Thread StarterMacUser Mitglied

    Mitglied seit:
    12.12.2003
    Beiträge:
    246
    Zustimmungen:
    3
    Thank's
     
    sauron, 06.11.2005
Die Seite wird geladen...
Ähnliche Themen - Bootprobleme neuen Dual
  1. b25
    Antworten:
    2
    Aufrufe:
    396
  2. Eiko
    Antworten:
    12
    Aufrufe:
    881
    JeanLuc7
    07.09.2016
  3. ivesdesign
    Antworten:
    13
    Aufrufe:
    1.042
    Udo2009
    10.11.2011
  4. dominiks
    Antworten:
    0
    Aufrufe:
    351
    dominiks
    12.11.2007
  5. Mr. Self Destru
    Antworten:
    4
    Aufrufe:
    457
    Eyecatcher
    31.08.2006