Benutzerdefinierte Suche

Bootproblem

  1. jubr2

    jubr2 Thread StarterMacUser Mitglied

    Mitglied seit:
    22.10.2003
    Beiträge:
    241
    Zustimmungen:
    4
    Hallo,

    habe folgendes Problem. Festplatte mit OS X 10.3.9(2 partitionen X/9.2) bringt beim Bootvorgang ein Halteverbotsschild, OS 9 bootet aber. Mit System-CD Reparieren bring keine Besserung. Nun hab ich mal aus einem anderen Rechner eine Acard Ide Karte in meinen eingebaut und siehe da Bootet ohne Probleme. Wo liegt das Problem?

    Mein System G3 beige mit Xpostfacto4
     
    jubr2, 25.02.2006
  2. jubr2

    jubr2 Thread StarterMacUser Mitglied

    Mitglied seit:
    22.10.2003
    Beiträge:
    241
    Zustimmungen:
    4
    hab gerade festgestellt, dass die Acard-Ide Karte im Profiler als SCSI-Karte erkannt wird. Hat das damit was zu tun?
     
    jubr2, 27.02.2006
  3. NicolasX

    NicolasXMacUser Mitglied

    Mitglied seit:
    17.02.2005
    Beiträge:
    1.402
    Zustimmungen:
    0
    NicolasX, 27.02.2006
Die Seite wird geladen...
Ähnliche Themen - Bootproblem
  1. Zanzarin

    El Capitan Bootproblem EL Capitan mit Macbook

    Zanzarin, 11.07.2016, im Forum: Mac OS
    Antworten:
    5
    Aufrufe:
    303
    Paul1983
    19.07.2016
  2. Beta Bürger
    Antworten:
    13
    Aufrufe:
    452
    rechnerteam
    20.08.2015
  3. macrrec
    Antworten:
    14
    Aufrufe:
    1.222
    macrrec
    12.05.2015
  4. Wandor

    rEFIt Bootproblem

    Wandor, 26.03.2014, im Forum: Mac OS
    Antworten:
    1
    Aufrufe:
    289
  5. SamNowi

    iMac Bootproblem

    SamNowi, 22.02.2014, im Forum: Mac OS
    Antworten:
    12
    Aufrufe:
    568
    SamNowi
    23.02.2014