Bootcamp will nicht ?

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von didi1231, 08.07.2006.

  1. didi1231

    didi1231 Thread Starter MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    Mitglied seit:
    15.05.2005
    Hallo,
    ich wollte mir Bootcamp installieren wenn ich den Assistent starte meldet er ich muss ein firware update machen habe die Version 1.1f5 (imac) drauf will ich eine neue Firware installieren sagt er dieser computer benötigt das update nicht.
    Was mache ich falsch ?
    Danke schonmal
    MfG
    didi
     
  2. BirdOfPrey

    BirdOfPrey MacUser Mitglied

    Beiträge:
    10.455
    Zustimmungen:
    465
    Mitglied seit:
    14.06.2005
    Nicht die Suchfunktion zu benutzen.
    Denn das Thema gabs in letzter Zeit schon öfters.
    Was Du updaten möchtest, ist die SMC Firmware. Das ist aber nicht die richtige Firmware. Bei Apple gibt es noch eine weitere, die genauso heißt, aber nicht das SMC im Dateinamen hat.
    Oder einfach mal hier Suchen. Da wurden auch schon passende Links gepostet.

    Gruß
     
  3. didi1231

    didi1231 Thread Starter MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    Mitglied seit:
    15.05.2005
    Hallo,
    vielen Dank jetzt klappt alles
    MfG
    Didi
     
Die Seite wird geladen...

Diese Seite empfehlen