BootCamp installiert und jetzt falsche Ausgabe unter OSX

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von hepsen, 08.08.2006.

  1. hepsen

    hepsen Thread Starter MacUser Mitglied

    Beiträge:
    156
    Zustimmungen:
    0
    MacUser seit:
    22.03.2006
    Moin,

    habe BootCamp installiert und da schon genug Sorgen wegen der Ausgabe des Sounds, aber jetzt läuft unter OSX auf einmal der Sound über den internen Ausgang und die Kopfhörer gleichzeitig.
    Hab in den Systemeinstellung unter Ton geschaut, aber den internen Sound kann ich da nicht deaktivieren.
    Wie kriege ich das hin, dass er wieder umschaltet wenn ein Kopfhörer dran ist?
     
  2. mcreations

    mcreations MacUser Mitglied

    Beiträge:
    369
    Zustimmungen:
    0
    MacUser seit:
    12.04.2005
    ich kann dir nicht helfen. aber erzähl doch mal lieber, wie du das hinbekommen hast. denn du hast etwas geschafft, was sich viele wünschen!
     
  3. hepsen

    hepsen Thread Starter MacUser Mitglied

    Beiträge:
    156
    Zustimmungen:
    0
    MacUser seit:
    22.03.2006
    wenn ich das wüsste, ich hab einfach nur bootcamp drauf gemacht
     
  4. sollner11

    sollner11 MacUser Mitglied

    Beiträge:
    425
    Zustimmungen:
    5
    MacUser seit:
    18.01.2006
    was du beschreibst ist unter bootcamp beim hochfahren unter xp der normalfall

    durch bootcamp wird ja nichtx an osx verändert, komische sache
    wenn es unter xp wäre, würde ich sagen...installier die treiber-cd nochmal
    so sag ich, zieh doch alles nochmal auf...geht ja zum glück schnell unter osx
     
Die Seite wird geladen...

Diese Seite empfehlen