Boot-Überraschung

Goeu75

Neues Mitglied
Thread Starter
Registriert
11.10.2004
Beiträge
49
Mal zuerst einen schönen Gruss aus der Schweiz....

Habe da eine kleine Frage zu meinem Booten, seit einiger Zeit Bootet mein PB komisch, das heisst, bevor das übliche Apple-Zeichen erscheint, kommt bei mir ein Ordner, in dem abwechslungsweise das Findersymbol und ein rotes Fragezeichen zu sehen ist.

So nach ca. 1 Minute verschwindet es und das Applezeichen erscheint....

Hat jemand vielleicht eine Ahnung warum das so ist?
Kann doch nicht normal sein oder?


Dank schon mal im voraus

Gruss
Marco
 

Wigged G5

Mitglied
Registriert
28.10.2003
Beiträge
429
Startvolume prüfen!

Gruß an die Eidgenossen ;-)

Also, hört sich ganz danach an, als ob Dein Mac beim Start ein Betriebssystem auf einer anderen Partition sucht!

Schau mal in den Systemeinstellungen unter STARTVOLUME nach!
Kuck Dir mal an, welches er dort anzeigt und wähle es bei Bedarf neu aus!

Vielleicht bringt das ja Abhilfe!
 

Stenz

Mitglied
Registriert
11.06.2003
Beiträge
696
Es wird das Startvolume gesucht, geh mal in die Systemeinstellungen was da eingestellt ist.
*zu langsam* ;)
 
Zuletzt bearbeitet:

Goeu75

Neues Mitglied
Thread Starter
Registriert
11.10.2004
Beiträge
49
@ Wigged G5
@macrc 46


Der Eidgenosse Grüsst.. :D

Herzlichen Dank, genau das wars.
Er probierte auf ein Netzwerk zuzugreifen.

Warum weiss ich auch nicht besitze nämlich keines. :D

Bin schon echt froh das es die Community gibt, ihr habt mir mein neues Leben mit meinem neuen Betriebssystem stark erleichtert. (Muss mal gesagt sein).
Man lernt halt nie aus......

Danke noch mal..... bis dann wann.....

Gruss
Marco
 
Oben