Boot - Fragezeichen?

tmC0r

Neues Mitglied
Thread Starter
Registriert
11.07.2005
Beiträge
8
hallo ihr,

also habe mein macbook schon etwas länger. ab ca. 1 woche "zickt" es rum, ca. genau da seit dem ich mir meine boot camp partition gelöscht habe.
wenn ich mein macbook anmache, erschein mittig (ca. so groß wie das apple startlogo) ein fragezeichen in einem ordner, für ca. 1 sek. danach verschwindet es wieder und das macbook booten normal weiter.

das alles dauert ca. 5 sek. das ist kaka.....
habe die platte bereits mit dem Festplatten-Dienstprogramm gescannt, vor 3 tagen kam ein fehler und ich sollte die installdisk einlegen neu booten und glaub das Festplatten-Dienstprogramm nochmals nicht in mac os x starten und dann würde es repariert werden. als ich heute den gleichen test nochmals durchgeführt habe um zu wissen was ich machen sollte (also mit dem ablauf usw.) und da kam dann kein fehler beim scannen unterm Festplatten-Dienstprogramm? aber das fragezeichen ist nach wie vor da!

über hilfe würde ich mich freuen. thx
 

Cadel

Aktives Mitglied
Registriert
23.10.2006
Beiträge
9.467
macht mal nen boot und halte dabei die shift-taste gedrückt.
das rückt schon so einiges wieder ins lot.

kurze frage:
*wie* hast du die partition gelöscht?
 
J

Junior-c

Hast du in den Systemeinstellungen unter Starvolume das Richtige ausgewählt?

MfG, juniorclub.
 

Cadel

Aktives Mitglied
Registriert
23.10.2006
Beiträge
9.467
ach stimmt.. das wäre natürlich einen ersten blick wert.
 

tmC0r

Neues Mitglied
Thread Starter
Registriert
11.07.2005
Beiträge
8
danke für die mega schnellen antworten. also startvolumen passt das mit dem shift versuch ich jetzt.
 

tmC0r

Neues Mitglied
Thread Starter
Registriert
11.07.2005
Beiträge
8
also habe mit shift gebootet, dauerte ewig lange...

beim zweiten booten ohne shift dauerte es genauso lange... das ist eingeltich au nicht optimal???????!!!!!
 

Ähnliche Themen

Oben Unten