Benutzerdefinierte Suche

Bluetooth Probleme

  1. transib

    transib Thread StarterMacUser Mitglied

    Mitglied seit:
    24.09.2005
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe einen halbjährigen eMac G4 mit 1,25 GHz und integriertem Bluetooth.
    Der Aufbau einer Verbingung zu meinem Siemens S55 und LifeDrive ist aber nicht möglich - alle Bluetooth-Programme (Assistent, Setup usw.) zeigen mir aber an, dass kein Bluetooth Gerät gefunden wird. Die Geräte werden problemlos von einem anderen Rechner (WinXP) gefunden.

    Kann es sein, dass die Hardware (Bluetooth auf dem eMac) nicht funktioniert? Wie kann ich das prüfen??

    PS:
    1. Bluetooth ist eingeschaltet
    2. Alle Geräte sind als sichtbar eingestellt
    2. Mehrere Foren nach ähnlichen Problemem bereits durchsucht
    3. alle MAc OS Funktionen zum Geräteerkennen in verschiedenen Varianten probiert....alles erfolglos.
     
    transib, 24.09.2005
  2. Spacemojo

    SpacemojoMacUser Mitglied

    Mitglied seit:
    16.05.2004
    Beiträge:
    617
    Zustimmungen:
    21
    Suche mal mit dem S55 nach dem eMac.
     
    Spacemojo, 24.09.2005
Die Seite wird geladen...
Ähnliche Themen - Bluetooth Probleme
  1. pokerface71
    Antworten:
    0
    Aufrufe:
    685
    pokerface71
    15.12.2013
  2. formula_flo
    Antworten:
    5
    Aufrufe:
    621
    Retnueg
    23.09.2013
  3. sveba
    Antworten:
    6
    Aufrufe:
    432
  4. Mariechenx
    Antworten:
    0
    Aufrufe:
    402
    Mariechenx
    09.11.2009
  5. adrem
    Antworten:
    9
    Aufrufe:
    3.426
    gurubez
    16.06.2009