1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bluetooth-Probleme seit 10.3.4

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von fLAv, 08.06.2004.

  1. fLAv

    fLAv Thread Starter MacUser Mitglied

    Mitglied seit:
    10.01.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    ich habe seit 10.3.4 Probleme mit meinem externen Bluetooth-Adapter . Will ich mein Handy(T630) mit meinem IBook verbinden, wechselt der Status ununterbrochen im 1-2 Sekundentakt jeweils immer zwischen verbunden zu getrennt und umgekehrt. Dieses "rumgezapple" kann man in der Sytemsteuerung sowie in den Menüleisten meines IBooks und meines Handys beobachten. Funktionerte mit 1.3.3 einwandfrei.

    Hat irgendeiner eine Idee?!?

    Danke
     
  2. Grady

    Grady MacUser Mitglied

    Mitglied seit:
    25.04.2003
    Beiträge:
    2.279
    Zustimmungen:
    1
    Ja, Backup von 10.3.3 wieder aufspielen. :D

    Im Ernst, vielleicht hilft es, die Verbindung einfach neu einzurichten. Weitere Angaben über den Typ/Hersteller des Adapters würden auch nicht schlecht sein.
     
  3. fLAv

    fLAv Thread Starter MacUser Mitglied

    Mitglied seit:
    10.01.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Re: Re: Bluetooth-Probleme seit 10.3.4


    Sitz leider erst heut Abend wieder an meinem Rechner. Habe aber eigentlich schon mit der Systemsteuerung ein bisschen rumgespielt. Werd es heut Abend nochmal extensiv betreiben :)

    Mein BluetoothStick: YAKUMO Blueport
     
  4. fLAv

    fLAv Thread Starter MacUser Mitglied

    Mitglied seit:
    10.01.2004
    Beiträge:
    20
    Zustimmungen:
    0
    Re: Re: Bluetooth-Probleme seit 10.3.4

    Hab die Einstellungen nocheinmal komplett verworfen und jetzt funktioniert es wieder. Da hätte ich wohl mal 5 min länger probieren sollen... Sorry

    Thx

    Steffen
     
Die Seite wird geladen...