bluetooth audio spinnt

Dieses Thema im Forum "Andere" wurde erstellt von bmuwie, 26.10.2006.

  1. bmuwie

    bmuwie Thread Starter MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    0
    Mitglied seit:
    01.11.2003
    Hallo, wenn ich Quicktime oder den windows-mediaplayer starte bekomme ich immer so eine merkwürdige Fehlermeldung. was könnte das sein?
     

    Anhänge:

  2. Chicago Whistle

    Chicago Whistle MacUser Mitglied

    Beiträge:
    2.377
    Zustimmungen:
    14
    Mitglied seit:
    24.08.2005
    Schau doch mal in den Systemeinstellungen, was Du unter Ton als Ausgabe eingestellt hast.
     
  3. bmuwie

    bmuwie Thread Starter MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    0
    Mitglied seit:
    01.11.2003
    Ich habe den mini mac per Kopfhörer buchse an einem Subwoofersystem angeschlossen.
     

    Anhänge:

  4. Serial_tk

    Serial_tk MacUser Mitglied

    Beiträge:
    267
    Zustimmungen:
    0
    Mitglied seit:
    08.03.2005
    is bei mir genauso, auch wenn videos oder sounds in safari oder firefox abgespielt werden sollen.

    hast du mal das garage band spielchen ausprobiert?
    das soll die audio daten resetten, wenn du es startest, ich habs leider nicht auf meinem mac, deshalb kann ichs nicht testen.
     
  5. bmuwie

    bmuwie Thread Starter MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    0
    Mitglied seit:
    01.11.2003
    habe Garageband hochgefahren und wieder runtergefahren und jetzt läuft es erst mal wieder. Die Frage ist wie lange?
     
  6. Serial_tk

    Serial_tk MacUser Mitglied

    Beiträge:
    267
    Zustimmungen:
    0
    Mitglied seit:
    08.03.2005
    hmm, da muss ich das wohl ma wieder installieren ^^
     
Die Seite wird geladen...

Diese Seite empfehlen