bloggen über ecto bei twoday mit Fehlermeldung

  1. minbo

    minbo Thread StarterMacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    Hallo,
    ich würde gerne ecto ausprobieren zum bloggen, doch leider bekomme ich jedesmal, wenn ich einen Beitrag veröffentlichen möchte eine Fehlermeldung.

    Methode "metaWeblog.editPost" führte zu einem Serverfehler: "helma.scripting.ScriptingException: ReferenceError: "path" is not defined.".

    Als System: Movable Type und als Zugangspunkt http://twoday.net:8081.

    Ich habe keinen Umlaut im Namen, der Schwierigkeiten verursachen könnte.
    Die Beiträge werden gespeichert, aber nicht veröffentlich. Soweit ich es sogar verstanden haben, sind diese sogar auf dem Server gespeichert, aber wie gesagt, nicht veröffentlicht. Eine Kategorie habe ich natürlich ausgewählt.

    Irgendjemdand eine Idee wie ich komfortabler bloggen kann mit einem funktionierenden ecto?
     
    minbo, 24.01.2005
  2. minbo

    minbo Thread StarterMacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    Der Zugangspunkt: http://twoday.net:8081/ muss bleiben
    das System ist "blogger".
    Zumindest, wenn noch jemand zufälligerweise Probleme haben sollte und nur noch solange, wie das System nicht auf das richtige s.o. umgestellt wurde.
     
    minbo, 25.01.2005
Die Seite wird geladen...
Ähnliche Themen - bloggen über ecto
  1. forestgump
    Antworten:
    7
    Aufrufe:
    282
    forestgump
    07.03.2017
  2. MeierIngeElse
    Antworten:
    1
    Aufrufe:
    262
    JeanLuc7
    03.07.2011
  3. SuSanneSu
    Antworten:
    26
    Aufrufe:
    1.246
    martinibook
    18.03.2009
  4. kthesun
    Antworten:
    5
    Aufrufe:
    600
    *samantha*
    07.07.2008
  5. hamsteralex
    Antworten:
    1
    Aufrufe:
    503
    hamsteralex
    15.10.2006