Blocksatz in Pages

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von tankz, 29.03.2007.

  1. tankz

    tankz Thread Starter MacUser Mitglied

    MacUser seit:
    19.07.2004
    Beiträge:
    33
    Zustimmungen:
    1
    Hallo,

    ich habe folgendes Problem: egal ob ich "reinen Text" (also ohne Formatierung) in eine Spalte einfüge oder diesen selber schreibe, ich bekomme immer wieder beim Formatieren des Textes als Blocksatz unschöne Leerzeichen am rechten Rand. Bin für jede Idee dankbar!

    Schönen Tag. tankz
     
  2. dechriss

    dechriss MacUser Mitglied

    MacUser seit:
    15.06.2006
    Beiträge:
    253
    Zustimmungen:
    12
    Versuch mal unter Darstellung / Informationen einblenden ... ob da irgendwelche ränder eingestellt sind ?
     
  3. tankz

    tankz Thread Starter MacUser Mitglied

    MacUser seit:
    19.07.2004
    Beiträge:
    33
    Zustimmungen:
    1
    habs probiert, hat nix genützt. Danke trotzdem.
     
  4. dechriss

    dechriss MacUser Mitglied

    MacUser seit:
    15.06.2006
    Beiträge:
    253
    Zustimmungen:
    12
    jo , kein thema .
    Kann mann da mal n Screenshot sehen ?
    Vieleicht ist der text nicht linksbündig ...?
     
  5. tankz

    tankz Thread Starter MacUser Mitglied

    MacUser seit:
    19.07.2004
    Beiträge:
    33
    Zustimmungen:
    1
    ja gern:
    [​IMG]
     
  6. compifrank

    compifrank MacUser Mitglied

    MacUser seit:
    09.01.2003
    Beiträge:
    2.118
    Zustimmungen:
    45
    Welchen Zeichensatz verwendest Du?
    Mal einen anderen Font probiert?

    Kopier doch mal den obigen Text hier rein, damit man es mal mit genau diesem Text testen kann
     
Die Seite wird geladen...

Diese Seite empfehlen