"Bitte geben Sie das Kennwort für den Account ...

  1. Conny08

    Conny08 Thread StarterMacUser Mitglied

    Mitglied seit:
    13.03.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Ich habe ein Problem mit dem Mail von Apple:

    Es erscheint immer wieder ein Fenster mit der Aufforderung:

    "Bitte geben Sie das Kennwort für den Account Web ein:
    Der POP-Server „pop3.web.de“ akzeptiert das Kennwort des Benutzers „vor.name@web.de“ nicht. Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab."

    Egal ob ich auf abbrechen gehe das Kennwort eingebe, es passiert nichts.

    Wie gesagt - Empfang und Versand von E-Mails funktioniert schon.

    aber mich nervt das total, wenn dauernd das Fenster aufspringt.

    Was habe ich falsch eingestellt?

    Danke für hilfreiche Antworten
    Corinna
     
    Conny08, 04.04.2006
  2. odins

    odinsMacUser Mitglied

    Mitglied seit:
    19.12.2005
    Beiträge:
    129
    Zustimmungen:
    0
    kommt mir bekannt vor :)
    habe einfach das acc in mail gelöscht, und komplett beu eingegeben.
    danach hat es gefunzt.
     
    odins, 04.04.2006
  3. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.295
    Medien:
    31
    Zustimmungen:
    1.213
    Hi Conny,

    bei web.de kannst du nur im 15Min-Takt die Mails abrufen lassen.
    Ansonsten bekommst du diese Fehlermeldung.

    Teste mal mit SSL auf "aus" und Port 110.

    Gruß Difool

    PS: in nehme mal an, dass die eMail-Ad deine richtige war.
     
    Difool, 04.04.2006
  4. Conny08

    Conny08 Thread StarterMacUser Mitglied

    Mitglied seit:
    13.03.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Ich habe den Acc auch schon komplett gelöscht und neu eingegeben.
    Hat auch nicht geholfen.
    Könnte mir vorstellen, daß es wirklich an den 15 Min. von web.de liegt.
    Aber wie kann ich das umgehen. Mit SSL rausnehmen und Port 110 - kann ich nichts mehr empfangen. Ich bin im Moment ratlos.

    Danke trotzdem für den Tip

    Corinna
     
    Conny08, 04.04.2006
  5. stromart

    stromartMacUser Mitglied

    Mitglied seit:
    26.03.2003
    Beiträge:
    1.071
    Zustimmungen:
    5
    einzige möglichkeit bei web.de: die mails über imap abrufen.
    über imap kann man so oft man will seine mails abrufen
     
    stromart, 04.04.2006
  6. NoIdea

    NoIdeaMacUser Mitglied

    Mitglied seit:
    14.02.2006
    Beiträge:
    49
    Zustimmungen:
    0
    Mir ist das heute auch schon passiert seit dem ich 10.4.6 installiert habe. Bei Mail und Adium.
     
    NoIdea, 04.04.2006
  7. Conny08

    Conny08 Thread StarterMacUser Mitglied

    Mitglied seit:
    13.03.2006
    Beiträge:
    22
    Zustimmungen:
    0
    danke für den tip mit imap
    jetzt hab ich endlich ruhe mit dem nervigen Fenster.

    DANKE DANKE
    Corinna
     
    Conny08, 04.04.2006
Die Seite wird geladen...