Bitte, bitte sagt mir, dass ich nur einen Anfängerfehler gemacht habe!!

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von scsimodo, 22.03.2006.

  1. scsimodo

    scsimodo Thread Starter MacUser Mitglied

    MacUser seit:
    19.03.2005
    Beiträge:
    813
    Zustimmungen:
    16
    Moin!

    Habe wohl mit Computern in letzter Zeit nicht so recht das Glück!

    Heute kam man Mini Dual Core an, schnell ausgepackt, Maus, Tastatur, Netzkabel angesteckt, den Monitor über den VGA-Adapter angesteckt und auf den Einschalter gedrückt. Ich habe mich seelisch schon auf den Startgong vorbereitet und dann...

    Ja nix "und dann...". Kein Startgong, kein Bild auf dem Monitor und erst recht kein Systemstart. Ausser einem leisen Säuseln/Brummen (Festplatte oder irgendein Lüfter) mach die Keksdose nichts, nada, niente. Nur die Front-LED bringt noch etwas Licht in diesen wahrlich rabenschwarzen Abend :(

    Was tun? (ausser meinem Drang nachzugeben und die Tupperdose auf der Stelle aus dem Fenster zu schmeissen). Bitte, Bitte sagt mir, dass ich nur etwas Offensichtliches vergessen habe was man nur als blutiger Anfänger fertig bringt. Ich werde die Schande tragen wie ein Mann!


    HILFÄÄÄÄÄÄ!!!
     
  2. Macverehrer

    Macverehrer MacUser Mitglied

    MacUser seit:
    02.12.2004
    Beiträge:
    2.160
    Zustimmungen:
    6
    Klingt als würde der Monitor einfach nur kein Bild anzeigen Aber der Mac ganz normal laufen. Hast du noch einen Monitor?
     
  3. rotafux86

    rotafux86 MacUser Mitglied

    MacUser seit:
    22.12.2005
    Beiträge:
    591
    Zustimmungen:
    0
    OK, erst mal gaaaanz wichtig: Ruhe bewahren, auch wenn es schwer fällt. Prüfen, ob alle Kabel richtig angeschlossen sind, die Kabel in Ordnung zu seien scheinen. Wie laut der Starvorgang vom Mini mit Intel normal ist, weiß ich nicht. Aber wenn du dir sicher bist, dass der Monitor ok ist, dann hilft nur noch zurückschicken.
    Viel Glück!
     
  4. scsimodo

    scsimodo Thread Starter MacUser Mitglied

    MacUser seit:
    19.03.2005
    Beiträge:
    813
    Zustimmungen:
    16
    Inwischen habe ich schon drei Stück angesteckt. Der Mini läuft nicht (zumindest startet er nicht), das würde man an den Festplattenzugriffen hören. Der Startgong und sonstige "Lebenszeichen" fehlen ja auch komplett.
     
  5. avalon

    avalon MacUser Mitglied

    MacUser seit:
    19.12.2003
    Beiträge:
    24.416
    Zustimmungen:
    1.910

    Dann isser kaputt, das tut weh...

    PS: Du hast aber vollgetankt?? ;) ;)

    Da hilft nichts, ab an die Hotline und das Gerät sofort abholen bzw. umtauschen lassen, das ist ein DOA.
     
  6. jürgenh

    jürgenh MacUser Mitglied

    MacUser seit:
    11.03.2005
    Beiträge:
    1.465
    Zustimmungen:
    134
    Hast Du schon mal die System- DVD rein und mit Apfel- C gestartet?
     
  7. t_h_o_m_a_s

    t_h_o_m_a_s MacUser Mitglied

    MacUser seit:
    24.05.2003
    Beiträge:
    11.540
    Medien:
    14
    Zustimmungen:
    1.461
    ..startet er von der DVD?
     
  8. scsimodo

    scsimodo Thread Starter MacUser Mitglied

    MacUser seit:
    19.03.2005
    Beiträge:
    813
    Zustimmungen:
    16
    Beim Mini G4 hat der Startgong gereicht mich zu erschrecken. Wenn man nicht darauf gefasst ist ... :)

    Zurückschicken, klar. Aber nur im Austausch, Übergabe des Neuen gegen Aushändigung des Alten, und das subito pronto presto. Alles andere ist Kasperkram, da spiele ich nicht mit. Ist schliesslich ein Neugerät, da werde ich kaum eine Einsendung mit Reparatur akzeptieren.

    So'n Sch***, da holt man sich schon mal nen Mac und dann sowas. Kann immer passieren, keine Frage, aber so ist es doppelt schlimm...
     
  9. scsimodo

    scsimodo Thread Starter MacUser Mitglied

    MacUser seit:
    19.03.2005
    Beiträge:
    813
    Zustimmungen:
    16
    Klar, nur das gute Super :)
     
  10. tau

    tau MacUser Mitglied

    MacUser seit:
    06.01.2004
    Beiträge:
    9.804
    Zustimmungen:
    185
    Ruf Deinen Händler an, sowas ist ein DOA-Fall (dead on arrival), und die schicken einen neuen.

    Ist nicht immer per Austausch, ich hab solche Späße auch schon öfters gehabt und auch mal paar Tage warten müssen.
    Aufregen lohnt nicht. ;)
     
Die Seite wird geladen...

Diese Seite empfehlen