Bilder werden nicht angezeigt!?

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Annkiki, 29.12.2006.

  1. Annkiki

    Annkiki Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    29.12.2006
    Hey,

    auch auf die Gefahr hin, dass diese Frage hier schon tausend mal beantwortet im Forum zu finden ist, moechte ich mein kleines Problem gerne noch mal schildern ;-)

    Ich habe mir vor drei Wochen ein neues MacBook gekauft und es war auch alles ganz toll. Doch seit einigen Tagen werden einige Bilder auf verschiedenen Internetseiten nicht mehr angezeigt. Aufgefallen ist mir dabei, dass es sich immer um neu hochgeladene Bilder handelt.
    Auf meinem alten Microsoft Laptop werden die Bilder uebrigens fehlerfrei angezeigt...

    Ich hoffe einfach, dass es sich hier um ein ganz simples Problem handelt, was ich vielleicht bald beheben kann. Nervt naemlich ganz schoen sich Tag ein, Tag aus diese Fragezeichen anzuschauen...

    Viele Gruesse aus Australien,
    Annika
     
  2. aganser

    aganser MacUser Mitglied

    Beiträge:
    726
    Zustimmungen:
    15
    Mitglied seit:
    19.11.2003
    welcher Browser?
     
  3. dsawn

    dsawn MacUser Mitglied

    Beiträge:
    634
    Zustimmungen:
    13
    Mitglied seit:
    07.03.2006
    einfach mal den cache des browsers leeren, geht normalerweise über das menü "ablage"
     
  4. Annkiki

    Annkiki Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    29.12.2006
    ich habe die ganze zeit safari benutzt, auch schon cache geleert, hat aber nichts gebracht.
    habe heute firefox runtergeladen, da ist aber das gleiche problem.
     
  5. aganser

    aganser MacUser Mitglied

    Beiträge:
    726
    Zustimmungen:
    15
    Mitglied seit:
    19.11.2003
    FireFox/Einstellungen/Inhalt/ --> ist dort bei Grafiken laden ein Haken gesetzt?

    (wie kann man eigentlich Screenshots hier einfügen????)
     
  6. bernie313

    bernie313 MacUser Mitglied

    Beiträge:
    22.134
    Zustimmungen:
    2.390
    Mitglied seit:
    20.08.2005
    Screenshot oder Bilder anfügenn, du schreibst Deine Antwort, schaust dann ohne die antwort abzuschicken etwas weiter nach unten:
    Zusätzliche Einstellungen dort dann Dateien anhängen im sich öffnenden Fenster, datei auswählen-hochladen- und dann auf antworten ganz unten klicken
     
  7. aganser

    aganser MacUser Mitglied

    Beiträge:
    726
    Zustimmungen:
    15
    Mitglied seit:
    19.11.2003
    also so:

    --> und wie geht das dass Bild dirket, und nicht als Anhang, angezeigt wird?
     

    Anhänge:

    Zuletzt bearbeitet: 29.12.2006
  8. aganser

    aganser MacUser Mitglied

    Beiträge:
    726
    Zustimmungen:
    15
    Mitglied seit:
    19.11.2003
    Safari hat übrigens auch eine Einstellung für das Laden der Bilder s.u.
     

    Anhänge:

  9. Annkiki

    Annkiki Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    29.12.2006
    Kreuz ist sowohl bei Firefox als auch bei Safari gesetzt fuer die Anzeige der Bilder ....
     
  10. aganser

    aganser MacUser Mitglied

    Beiträge:
    726
    Zustimmungen:
    15
    Mitglied seit:
    19.11.2003
    uh, sonst habe ich auch keine Idee woran es liegen könnte.
     
Die Seite wird geladen...

Diese Seite empfehlen