Bilder in neuen Mails

  1. bisMittag

    bisMittag Thread StarterMacUser Mitglied

    Mitglied seit:
    22.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    leider habe ich über die Suche nichts gefunden.

    Ich habe folgendes Problem:

    Seit einiger Zeit werden Bilder die ich in neue e-Mails einfüge nur noch als

    blaue Kästen angezeigt:

    [​IMG]

    Was kann ich machen?

    Danke,
    Ed
     
    bisMittag, 22.09.2006
  2. bisMittag

    bisMittag Thread StarterMacUser Mitglied

    Mitglied seit:
    22.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    kann mir keiner helfen?:(
     
    bisMittag, 25.09.2006
  3. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Das ist das Symbol eines nicht vorhandenen Browser-Plug-Ins oder einer Flash-Datei...
    Was für eine Art Datei willst Du denn da eingfügen?

    No.
     
    norbi, 25.09.2006
  4. bisMittag

    bisMittag Thread StarterMacUser Mitglied

    Mitglied seit:
    22.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    ganz normale Bilder im .jpg oder .gif Format. Wenn Sie beim Empfänger ankommen werden sie auch korrekt angezeigt, nur eben bei mir nicht.

    Danke,
    Ed
     
    bisMittag, 25.09.2006
Die Seite wird geladen...
Ähnliche Themen - Bilder neuen Mails
  1. Ce-eM
    Antworten:
    9
    Aufrufe:
    237
    WeDoTheRest
    11.07.2017
  2. Finnphillip
    Antworten:
    24
    Aufrufe:
    419
    SwissBigTwin
    14.06.2017
  3. matthias1711
    Antworten:
    11
    Aufrufe:
    344
    SwissBigTwin
    08.06.2017
  4. forman
    Antworten:
    3
    Aufrufe:
    208
  5. JoeFRanz
    Antworten:
    22
    Aufrufe:
    7.058
    wolfi1a
    12.12.2013