BigSur 11.5.2 Probleme

soundrausch

Neues Mitglied
Thread Starter
Dabei seit
16.12.2020
Beiträge
8
Punkte Reaktionen
1
Hallo Leute, ich hoffe ihr könnt helfen.
System:
Imac 5K 27zoll mitte 2015
32GB RAM, SSD aufgerüstet. lief alles wunderbar etwa 8 Monate.

Seit einiger zeit kam es zu Abschaltungen ohne Grund, er war einfach aus, als hätte man den Strom gekappt.
Dann fing es an, dass ich einen Link in gmail anklicke, und ich gesagt bekomme keine Zugriffsrechte zu haben um den Browser zu öffnen...
Plötzlich startet der Finder nicht, ich möchte nur noch im kreis kotzen... Einige Apps laufen (zB Gmail), andere nicht (zB Logic). ich kann meine Daten nicht sichern weil ich keine anzeigen kann. Hab vor 4 Monaten das letzte Backup gemacht, befürchte da fehlt das ein oder andere... (allerdings startet Time-machine ebenso nicht. Hab was gelesen von Backups auf extern, dass man die oft anschließen soll, was ich jetzt 4 Monate nicht hatte)
Hat jemand irgend eine Idee was hier passiert?
(Heute Neuinstallation ohne SSD-löschen gemacht. keine Änderung...) Bin leider auch kein "Pro-User" und hab echt keine Ahnung... Solange alles läuft ist der Mac mega.. aber jetzt möchte ich nur noch heulend in der Ecke sitzen...
 

MacKaz

Aktives Mitglied
Dabei seit
12.01.2020
Beiträge
2.462
Punkte Reaktionen
1.518
Hört sich für mich danach an, als wenn die SSD den Geist aufgibt (oder ein Datenkabel defekt ist).
 

DrHook

Aktives Mitglied
Dabei seit
08.10.2009
Beiträge
2.759
Punkte Reaktionen
723
Oder die RAM-Riegel nicht fest genug in den Slots sitzen.
 

walfreiheit

Aktives Mitglied
Dabei seit
06.06.2004
Beiträge
36.652
Punkte Reaktionen
15.886
Erstelle doch bitte ein Systemprotokoll, damit wir alle wesentlichen Informationen auf einen Blick haben: https://walfreihe.it/tipps-tricks/etrecheck/
 
Zuletzt bearbeitet von einem Moderator:
Oben Unten