Benutzte Dokumente/Programme defekt ?!

  1. Studio

    Studio Thread Starter MacUser Mitglied

    Mitglied seit:
    10.01.2004
    Beiträge:
    651
    Zustimmungen:
    0
    Moin Leudde,

    mein System 9.1 legt mir die benutzten Dokumente und Programme nicht mehr ins Apfel Menue/Ordner.

    Apple-Menü Optionen Daten hab ich des öfteren aus'm Back up gezogen. Doch nach kurzer Zeit existiert erneut das Problem. Wer weiss was darüber.

    Danke für helps.
    Antonell
     
    Studio, 13.05.2004
    #1
  2. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    hallo

    Ich hatte das Problem auch mal hatte mir dann einen neuen Systemorder installiert und die Apple Menü Option in den alten Systemordner kopiert das hielt aber auch bei mir nicht lange nach ca. 4 Tagen ging es wieder nicht .ich hatte dann alle meine Daten gesichert und das system neu installieret und seit ca. 3 Monaten keine Probleme mehr aber immer noch keine Ahnung woran es am ende lag.


    Gruß
    Aus hamburg
    marco
     
    marco312, 09.06.2004
    #2
  3. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Hallo

    Ja gestern schreibe ich hier noch das ich das Problem gelöst habe und heute ist es wieder da
    Das ist doch echt verrückt.

    Gruß
    marco
     

    Anhänge:

    • apple menü optionen.jpg
      Dateigröße:
      15,2 KB
      Aufrufe:
      15
    marco312, 11.06.2004
    #3
Die Seite wird geladen...
Ähnliche Themen - Benutzte Dokumente Programme
  1. imacmini03
    Antworten:
    3
    Aufrufe:
    393
    imacmini03
    15.07.2015
  2. CUC
    Antworten:
    6
    Aufrufe:
    1.184
    Hackler
    03.06.2012
  3. Starduster
    Antworten:
    12
    Aufrufe:
    1.137
    Rupp
    10.01.2010
  4. Pyrosam
    Antworten:
    7
    Aufrufe:
    778
    Texas_Ranger
    12.10.2008