Benutzerdefinierte Suche

Benutzerwechsel hängt

  1. runner_2006

    runner_2006 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo Forum-User,

    seit einiger Zeit habe ich ein Problem beim schnellen Benutzerwechsel. Wenn ich vom Nutzer A nach B wechsle, funktioniert alles einwandfrei. Will ich zurück nach Nutzer A dauert es ewig (ca. Minute) bis die Paßwortabfrage kommt. Nach dem Warten geht alles wieder flott. Wenn man nun wieder zu B will, kein Problem.

    Hat jemand eine Idee was hier helfen könnte? Rechte überprüfen und korrigieren habe ich schon gemacht.


    Danke schon mal.
    runner_2006
     
    runner_2006, 12.12.2006
  2. AcidReign

    AcidReignMacUser Mitglied

    Mitglied seit:
    15.03.2005
    Beiträge:
    1.188
    Zustimmungen:
    17
    Möglicherweise ein Programm was bei User A läuft, was Probleme mit dem Benutzerwechsel hat?
    Schließe mal ein paar verdächtige Programme und probiere ein wenig rum.
     
    AcidReign, 12.12.2006
  3. runner_2006

    runner_2006 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Das Problem besteht auch sofort nach einem Neustart, es sollten keine ungewöhnlichne Programme laufen. Gibt es weitere Ideen?
     
    runner_2006, 12.12.2006
  4. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    ich wuerde mir mal die System Logs anschauen (die relevanten Teile zum Zeitunkt des Benutzerwechsels). Das koennte weiterhelfen - muss aber nicht
     
    lundehundt, 12.12.2006
  5. runner_2006

    runner_2006 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo lundehundt,

    welche Log Files kommen da genauer in Frage.

    Gruß

    Runner_2006
     
    runner_2006, 15.12.2006
  6. runner_2006

    runner_2006 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.02.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Falls es jemanden interessiert, ich habe den Benutzer gelöscht und dann wieder neu eingerichtet. Jetzt läuft es wieder ohne Probleme:D
     
    runner_2006, 12.01.2007
Die Seite wird geladen...
Ähnliche Themen - Benutzerwechsel hängt
  1. Hootie2710
    Antworten:
    1
    Aufrufe:
    72
  2. eosx
    Antworten:
    13
    Aufrufe:
    508
    Schiffversenker
    21.06.2016
  3. iMiez
    Antworten:
    2
    Aufrufe:
    271
    dedoteldot
    08.05.2016
  4. bellearte
    Antworten:
    10
    Aufrufe:
    934
    walfrieda
    08.11.2014
  5. blue apple
    Antworten:
    16
    Aufrufe:
    1.510
    blue apple
    03.06.2014