bei Quake 3 Finder-Mauszeiger in der Mitte

  1. KönigDerNarren

    KönigDerNarren Thread StarterMacUser Mitglied

    Mitglied seit:
    26.07.2003
    Beiträge:
    1.888
    Zustimmungen:
    4
    Hi, ich hab das Problem seit es Exposé gibt, wenn Quake 3 startet wird der Mauszeiger, egal wo er ist, links oben in die Ecke gepfeffert, was bei mir Expose alle fenster anzeigen aktiviert, wenn quake 3 dann startet ist ein weisser mauszeiger in der mitte, der nichtmehr verschwindet und sich auch nicht bewegt, zusätzlich zum quake 3 mauszeiger...sehr lästig...als ich vor ein paar wochen quake 3 das letzte mal gezockt hab hatte ich irgend nen trick gefunden, ich dachte es wäre gewesen zwischen dem moment wo expose aktiviert wird und das spiel startet einfach in den grauen rand klicken, womit expose ja deaktiviert wird....hab ich getan..zeiger is aber immernoch da..kennt jemand das Problem und hat ne Lösung ?

    würd mich sehr freuen

    Norman
     
    KönigDerNarren, 31.08.2004
  2. dRoWn¡n

    dRoWn¡nMacUser Mitglied

    Mitglied seit:
    18.01.2004
    Beiträge:
    45
    Zustimmungen:
    0
    kenne das problem, hatte es auch schon mal, aber leider weiß ich nicht mehr was ich geamcht hab damits weggegangen ist :/
     
    dRoWn¡n, 04.09.2004
Die Seite wird geladen...
Ähnliche Themen - bei Quake Finder
  1. Mankind75
    Antworten:
    4
    Aufrufe:
    532
    Mankind75
    21.12.2016
  2. spomke
    Antworten:
    5
    Aufrufe:
    1.412
    HadeLanPeterPan
    02.03.2015
  3. ghostroot
    Antworten:
    13
    Aufrufe:
    1.395
  4. Ahykes
    Antworten:
    11
    Aufrufe:
    735
    Electropapa
    24.08.2007
  5. nakat0mi
    Antworten:
    19
    Aufrufe:
    1.201
    PowerMac84
    21.03.2005