1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bei mir sind auch alle Daten weg!!!!!

Dieses Thema im Forum "Mac OS" wurde erstellt von Macedes, 28.03.2005.

  1. Macedes

    Macedes Thread Starter MacUser Mitglied

    Mitglied seit:
    06.01.2005
    Beiträge:
    677
    Zustimmungen:
    4
    Mir ist auch was furchtbares passiert!!!Alle meine Bilder Filme und Lieder wurden gelöscht!!!! Und natürlich die ganzen Benutzereinstellungen!!! das kann kein zufall sein,dass in den letzten tagen von mehreren personen die daten weg sind. ich glaube es gibt doch einen virus!!!!
     
  2. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.182
    Zustimmungen:
    214
    Ich würde erst einmal die anderen Benutzer fragen.hast du dich ach mit dem richtigen Benutzer angemeldet?
     
  3. Macedes

    Macedes Thread Starter MacUser Mitglied

    Mitglied seit:
    06.01.2005
    Beiträge:
    677
    Zustimmungen:
    4
    ich bin der einzigste benutzer,ich habe keine anderen benutzer eingestellt
     
  4. benjii

    benjii MacUser Mitglied

    Mitglied seit:
    02.03.2005
    Beiträge:
    2.414
    Zustimmungen:
    185
    Ja, bitte mehr Details - und bitte keine blinde Virus-Hysterie, ohne das Problem näher zu schildern.

    Wie macht sich dein Problem bemerkbar? Wo fehlen die Daten genau? Was hast du zuletzt gemacht? Besondere Software installiert?
     
  5. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.182
    Zustimmungen:
    214
    >Hier< könntest du auch mal reinlesen.
     
  6. blalalama

    blalalama MacUser Mitglied

    Mitglied seit:
    29.05.2003
    Beiträge:
    842
    Zustimmungen:
    1
    Ich finde wilde Hysterie und grundlose Panik sind angebracht! Kann ja nich ewig so virenlos hier weitergehen ;)
     
  7. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.284
    Zustimmungen:
    290
    Mysteriöse Sache. Gut, dass ich regelmäßige Backups mache und P2P kein Thema ist... *pfeif*
     
  8. Macedes

    Macedes Thread Starter MacUser Mitglied

    Mitglied seit:
    06.01.2005
    Beiträge:
    677
    Zustimmungen:
    4
    also gestern habe ich einen neuen benutzer angelegt und habe ein häckchen auf "dieser benutzer darf... verwalten" gemacht. doch dann habe ich den kürzlich erstellten benutzer sofort wieder gelöscht. mir ist dabei aufgefallen,dass das löschen des benutzers etwas lange gedauert hatte. ab dann glaube ich, ist mein Musikordner,Filme,Bilder und alle einstellungen,also alle einträge in ical ,adressbuch und safari weg!! ich glaube das ist ein sehr großer bug von Panther oder?
     
  9. [TB]Lucky

    [TB]Lucky MacUser Mitglied

    Mitglied seit:
    17.11.2003
    Beiträge:
    769
    Zustimmungen:
    0
  10. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.284
    Zustimmungen:
    290
    Dann müsste man kein Mitleid haben...