Bei jedem Start des iMac muss man die WLAN Verbindung starten?

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von MaDoO, 25.03.2007.

  1. MaDoO

    MaDoO Thread Starter MacUser Mitglied

    Beiträge:
    43
    Zustimmungen:
    0
    MacUser seit:
    02.03.2006
    Hallo,
    bei jedem Start des iMac muss man die WLAN Verbindung starten, ist das normal? Wieso verbindet er nicht sofort? Immer muss ich auf die gewünschte Verbindung drauf klicken!

    Eigentlich war es bei Windows so, dass wenn man den PC startet die Verbindung zum Internet sofort da war und beim Mac nicht oder wie?

    MfG
    MaDoO
     
  2. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.410
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Hast du denn auch auf Automatisch verbinden gestellt ?
     
  3. ... und das anmeldepasswort im schlüsselbund gesichert??
     
  4. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    183
    MacUser seit:
    28.02.2006
    ...und wenn du die zwei Antworten bejahen kannst und es immer noch nicht geht, dann machste halt das hier mal!
    LG
     
  5. MaDoO

    MaDoO Thread Starter MacUser Mitglied

    Beiträge:
    43
    Zustimmungen:
    0
    MacUser seit:
    02.03.2006
    "Das Netz aus dem Schlüsselbund löschen"

    Wo mache ich das?

    MfG
    MaDoO
     
  6. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    183
    MacUser seit:
    28.02.2006
    Programme-Dienstprogramme-Schlüsselbund. Dort suchst du jetzt unter System oben links erstmal den Namen deines Netzes und löschst es (markieren und mit Backspace). Dann weiter wie beschrieben und neu starten nicht vergessen!
    LG
     
Die Seite wird geladen...

Diese Seite empfehlen