Begrüssungssound ausstellen

Dieses Thema im Forum "Einsteiger und Umsteiger" wurde erstellt von Jakob Mac Mac, 16.11.2004.

  1. Jakob Mac Mac

    Jakob Mac Mac Thread Starter MacUser Mitglied

    Beiträge:
    55
    Zustimmungen:
    0
    Mitglied seit:
    04.11.2004
    hallo der titel verrät schon alles wo geht den das bzw. ich will eigentlich alle betriebssystems sounds abschalten wo geht das?
    vielen dank
    jakob
     
  2. mj

    mj MacUser Mitglied

    Beiträge:
    6.423
    Zustimmungen:
    1.009
    Mitglied seit:
    19.11.2002
    Du meinst den Klang der beim einschalten des Mac erscheint? Geht nicht, der ist fix. Das einzige was hilft ist runterdrehen der Lautstärke vor dem runterfahren oder anstecken von Kopfhörern
     
  3. Braincube

    Braincube MacUser Mitglied

    Beiträge:
    693
    Zustimmungen:
    0
    Mitglied seit:
    11.10.2003
    Der ist aber Kult!
    Man vergleiche mit Windoof...
     
  4. Ähnliches Thema: https://www.macuser.de/forum/showthread.php?t=59935

    MfG, juniorclub.
     
  5. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.237
    Zustimmungen:
    770
    Mitglied seit:
    09.08.2004
    Drücke vor dem Ausschalten den Knopf für 'Mute'. Man kann das aber sicherlich auch mit einem Apple Scrip lösen, dass beim Aus- und Einschalten automatisch 'Mute' ein und ausschaltet.
     
  6. fLaSh84

    fLaSh84 MacUser Mitglied

    Beiträge:
    1.489
    Zustimmungen:
    17
    Mitglied seit:
    25.07.2004
    du kannst auch beim einschalten nachdem du den power-knopf gedrückt hast die mute taste gedrückt halten...
     
  7. Ebbi

    Ebbi MacUser Mitglied

    Beiträge:
    1.313
    Zustimmungen:
    2
    Mitglied seit:
    27.07.2003
  8. TobiM

    TobiM MacUser Mitglied

    Beiträge:
    467
    Zustimmungen:
    0
    Mitglied seit:
    20.05.2004
    Meiner ist witzigerweise weg, aber ich hab keine Ahnung wieso... :D

    Da der Rechner ab schnurrt wie ein Kätzchen ist sicherlich nix defekt. Muss also irgendwie gehen.

    Allerdings hab ich den Ton sicherlich nicht absichtlich entfernt...
    Ist einfach irgendwie verloren gegangen...
     
    Zuletzt bearbeitet: 16.11.2004
  9. MatrixMan07

    MatrixMan07 MacUser Mitglied

    Beiträge:
    323
    Zustimmungen:
    0
    Mitglied seit:
    03.09.2004

    benutz ich auch ohne probleme, aber um den kult zu erhalten hab ich den sound (meistens) nur leiser gestellt :D
     
  10. Ebbi

    Ebbi MacUser Mitglied

    Beiträge:
    1.313
    Zustimmungen:
    2
    Mitglied seit:
    27.07.2003
    Stümmt, ist schon etwas verwirred wenn man das Tool vergessen hat und plötzlich kein "Fräännnggg" mehr ertönt. :)
     
Die Seite wird geladen...
Ähnliche Themen - Begrüssungssound ausstellen
  1. tanjuuu
    Antworten:
    2
    Aufrufe:
    951