Bad Gateway 502 & "stehendes/langsames" Internet & User "unbekannt"

Diskutiere das Thema Bad Gateway 502 & "stehendes/langsames" Internet & User "unbekannt". Hallo Gemeinde, ich (technischer Volltrottel) lebe alles in allem sehr glücklich mit meinem...

Maulwurfn

Mitglied
Mitglied seit
06.06.2004
Beiträge
25.821
Danke für die Rückmeldung!

Der Proxy kam halt von Avast. Die leiten deinen gesamten Internetverkehr darüber, um angebliche Gefahren zu minimieren. Allerdings hast du dadurch eben auch mindestens ein potenzielles Nadelöhr mehr. In deinem Fall schien das ja auch Probleme zu machen.

Deine wenigen noch vorhandenen Hänger können verschiedenste Ursachen haben. Letztlich kann die gewünschte Seite auch einfach mal überlastet sein. Das ist so aber jetzt schwer zu sagen.
 

guidoweis

Mitglied
Thread Starter
Mitglied seit
27.12.2005
Beiträge
197
Letztlich kann die gewünschte Seite auch einfach mal überlastet sein.
Ja, das habe ich grundsätzlich verstanden. Aber in der Häufigkeit und STETS in Verbindung mit "langsamem" bzw. stehendem Internet und das bei wirklich bekannten Seiten halte ich das für eher unwahrscheinlich. Aber das ist ein Bauchgefühl. Wie gesagt: Heute deutlich besser als letzte Woche ;-)
 

Maulwurfn

Mitglied
Mitglied seit
06.06.2004
Beiträge
25.821
Ich habe jetzt nicht mehr das ganze Thema im Kopf: Benutzt du WLAN oder Ethernet?
 

guidoweis

Mitglied
Thread Starter
Mitglied seit
27.12.2005
Beiträge
197
Grundsätzlich Ethernet. Wenn mir das aber auf den Sender geht, switsche ich um zu WLAN (behelfsweise). Aber grundsätzlich Kabel.
 
Zuletzt bearbeitet:
Oben