Benutzerdefinierte Suche

Backupproblem mit Sony SDT-7000

  1. Kasimatis

    Kasimatis Thread StarterMacUser Mitglied

    Mitglied seit:
    10.09.2003
    Beiträge:
    46
    Zustimmungen:
    0
    Hallo,

    ich habe mir ein gebrauchtes Sony SDT-7000 besorgt das an einer Adaptec 2930CU hängt. Ich habe mir Intego Personal Backup gekauft, da es angeblich Bandlaufwerke unterstützt. Tja, leider geht es nicht. Ich bin neu und weiss nicht, muss man das Bandlaufwerk mounten? Wie kann ich es sichtbar machen? Ich benutze OS X mit nuestem Update auf einem G4 Powermac 1,25 Ghz. Ich wäre für jede Hilfe dankbar.
    Gruss und Danke,


    Stavros
     
    Kasimatis, 18.10.2004
  2. MrFX

    MrFXMacUser Mitglied

    Mitglied seit:
    26.09.2003
    Beiträge:
    7.352
    Zustimmungen:
    77
    Moin!

    Wo hast du gelesen oder gehört, daß Personal Backup Bandlaufwerke unterstützt? Das wäre mir neu, hab’ jedenfalls nichts dazu gefunden.

    MfG
    MrFX
     
    MrFX, 19.10.2004
  3. Kasimatis

    Kasimatis Thread StarterMacUser Mitglied

    Mitglied seit:
    10.09.2003
    Beiträge:
    46
    Zustimmungen:
    0
    Es steht auf der Verpackung und seit gestern habe ich es auch schriftlich vom Support.
    Man hat mir eine Antwort zugesagt. Ich warte mal was kommt.
    Gruss,

    Stavros
     
    Kasimatis, 19.10.2004
Die Seite wird geladen...
Ähnliche Themen - Backupproblem Sony SDT
  1. tstueh
    Antworten:
    2
    Aufrufe:
    805
  2. Sydney2k
    Antworten:
    2
    Aufrufe:
    176
    Sydney2k
    01.08.2016
  3. lalukas
    Antworten:
    2
    Aufrufe:
    219
    lalukas
    31.05.2016
  4. deko
    Antworten:
    0
    Aufrufe:
    209