Autostart - bekomme Programm nicht raus

  1. gsg901051982

    gsg901051982 Thread StarterMacUser Mitglied

    Mitglied seit:
    04.06.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Ich habe Dave Networking installiert,
    Jedes Mal wenn ich den Macintosh starte,
    kommt dieses Fenster und ich bekomme es nicht weg.

    Habe nach dem Programm gesucht nichts gefunden,
    Suchfunktion Apfeltaste + F absolut nichts.

    Wie bekomme ich das Programm weg?

    Gruß

    Christof
     

    Anhänge:

    • dave.jpg
      Dateigröße:
      20,1 KB
      Aufrufe:
      32
    gsg901051982, 09.09.2004
  2. Lua

    LuaMacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Schau mal in der Systemsteuerung unter Benutzer=>Startobjekte nach, eventuell ist das Programm dort noch eingetragen.
    Gruß,
    Lua
     
  3. gsg901051982

    gsg901051982 Thread StarterMacUser Mitglied

    Mitglied seit:
    04.06.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Nein das Programm ist auch dort nicht,
    da habe ich schon längst nachgeschaut.

    Es muss sich irgendwo eingenistet haben und ich finde es nicht.
    Ich kenne mich noch nicht so gut mit Mac Os X aus.

    Bin ein generverter Windows User und Glücklicher Mac Os X es funktioniert alles User.
     
    gsg901051982, 09.09.2004
  4. pjahra

    pjahraMacUser Mitglied

    Mitglied seit:
    30.11.2003
    Beiträge:
    279
    Zustimmungen:
    0
    Guck mal unter Library/StartupItems, falls Du es da nicht findest, in Deinem Userverzeichnuis unter Library/StartupItems, wenn da auch nicht, unter System/Library/StartupItems.
    In einem von den dreien ist es, ganz bestimmt.
    Gruß,
     
    pjahra, 09.09.2004
  5. Lua

    LuaMacUser Mitglied

    Mitglied seit:
    27.05.2004
    Beiträge:
    3.116
    Zustimmungen:
    22
    Vielleicht hiflt ja der Befehl + V = Verbose Mode (Ausgabe des Starts am Bildschirm) um das Problem zu lokalisieren?
    Gruß,
    Lua
     
  6. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    lundehundt, 09.09.2004
  7. gsg901051982

    gsg901051982 Thread StarterMacUser Mitglied

    Mitglied seit:
    04.06.2004
    Beiträge:
    76
    Zustimmungen:
    0
    Hallo,

    hat bestens geklappt mit dem Uninstaller. Mein eMac läuft seitdem wieder richtig schnell. Vielen Dank für die ganzen Hilfestellungen.

    Gruß

    Christof
     
    gsg901051982, 10.09.2004
Die Seite wird geladen...
Ähnliche Themen - Autostart bekomme Programm
  1. sportbiber2@web
    Antworten:
    2
    Aufrufe:
    286
    sportbiber2@web
    20.02.2017
  2. JTR
    Antworten:
    3
    Aufrufe:
    622
    elChupete
    13.06.2015
  3. Hoooray
    Antworten:
    5
    Aufrufe:
    658
    tocotronaut
    15.07.2014
  4. automatorfrage
    Antworten:
    6
    Aufrufe:
    1.637
    automatorfrage
    08.06.2014
  5. GeistXY
    Antworten:
    0
    Aufrufe:
    433
    GeistXY
    16.09.2005