Automatische Anmeldung funktioniert nicht

  1. Hauser

    Hauser Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2005
    Beiträge:
    686
    Zustimmungen:
    5
    Hi,

    hatte mein MBP vor kurzem zum Logicboard-Tausch.
    Daher hatte ich die automatische Anmeldung deaktiviert. Nun wo ich es zurück habe, habe ich sie wieder aktiviert. ABER es funktionier nicht.

    Der Harken unter Einstellungen / Security ist AUS (keiner ist an!), jedoch muss ich mein PW beim Anmelden eingeben. :(

    Weis jemand Rat?

    Grüße,
    Hauser
     
    Hauser, 01.09.2006
  2. starwarp

    starwarpMacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    evtl. nicht als Admin unterwegs ?
    Und es darf nur 1 User auf dem Mac eingerichtet sein
     
    starwarp, 01.09.2006
  3. Hauser

    Hauser Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2005
    Beiträge:
    686
    Zustimmungen:
    5
    Hi,

    gibt nur mich. Habe (logischer Weise) admin Rechte.
    Rechte reparieren hilft nicht.

    Hauser
     
    Hauser, 01.09.2006
  4. Hauser

    Hauser Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2005
    Beiträge:
    686
    Zustimmungen:
    5
    Kann es sein, dass das Problem generell ein Bug von 10.4.7 ist?
    Meinem Kollegen (ohne LB-Tausch) geht es genau so!

    Automatische Anmeldung funktioniert einfach nicht, nachdem sie mal deaktiviert wurde. Oder verpass ich irgendwo ein Häkchen.

    Grüße,
    Hauser
     
    Hauser, 02.09.2006
  5. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Weder noch.
    Es geht auch so.



    Hast du „Automatisch anmelden als...“ aktiviert? (in den Benutzer-Einstellungen)
     
    heldausberlin, 02.09.2006
  6. Hauser

    Hauser Thread StarterMacUser Mitglied

    Mitglied seit:
    30.04.2005
    Beiträge:
    686
    Zustimmungen:
    5
    AHHH!!! Super! ;)

    Also hab ich doch eine Option verpasst.

    Danke, Du bist mein Held. :p

    Hauser
     
    Hauser, 03.09.2006
  7. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Üsch hölf doch gern! :)
     
    heldausberlin, 03.09.2006
Die Seite wird geladen...
Ähnliche Themen - Automatische Anmeldung funktioniert
  1. stella777
    Antworten:
    1
    Aufrufe:
    387
    MacFangio
    26.07.2016
  2. MrNobody4327891
    Antworten:
    8
    Aufrufe:
    385
    Olivetti
    19.07.2016
  3. flip2403
    Antworten:
    9
    Aufrufe:
    1.129
    FlorianSch1979
    21.01.2015
  4. luig
    Antworten:
    6
    Aufrufe:
    1.342
  5. Tymbark
    Antworten:
    24
    Aufrufe:
    5.580
    Shortie15
    10.11.2012