Automatische Anmeldung bei MU.de

  1. Mr. Steed

    Mr. Steed Thread Starter MacUser Mitglied

    Mitglied seit:
    04.02.2006
    Beiträge:
    262
    Zustimmungen:
    15
    Moinsesns,
    ich hab das Problem das meine automatische Anmeldung bei Aufruf der MU Seiten nicht mehr funktioniert. Ich muss mich also jedesmal händisch anmelden.
    Das wird doch über Kekse realisiert, oder? Also ich habe die MU-Seiten für Kekse freigegeben... Ging ja bis letztens auch. Dann hab ich aber irgendwas gemacht...grübel... ich weiss nicht mehr...

    Ach ja: Firefox heisst der Browser der dieses nicht mehr macht.

    P.S.: Der Haken ist gesetzt bei "angemeldet bleiben"...

    Danke für Antworten & f.O.
     
    Mr. Steed, 07.04.2007
    #1
  2. marc2704

    marc2704 MacUser Mitglied

    Mitglied seit:
    23.08.2005
    Beiträge:
    10.548
    Zustimmungen:
    562
    Mach doch einfach einen Haken bei "angemeldet bleiben" ;)
     
    marc2704, 07.04.2007
    #2
  3. Mr. Steed

    Mr. Steed Thread Starter MacUser Mitglied

    Mitglied seit:
    04.02.2006
    Beiträge:
    262
    Zustimmungen:
    15
    @ marc 2704

    schon nachgereicht: das Häkchen mach ich jedesmal....
     
    Mr. Steed, 07.04.2007
    #3
  4. miaggi

    miaggi MacUser Mitglied

    Mitglied seit:
    08.11.2006
    Beiträge:
    345
    Zustimmungen:
    19
    hast vll "Private Daten löschen, wenn Firefox" beendet wird" eingestellt?

    wobei standardmäßig löscht er dabei keine kekse....
     
    miaggi, 07.04.2007
    #4
  5. Mr. Steed

    Mr. Steed Thread Starter MacUser Mitglied

    Mitglied seit:
    04.02.2006
    Beiträge:
    262
    Zustimmungen:
    15
    hi,
    also alle meine Kekse für MU.de sind vorhanden...
    Ich lasse alles löschen wenn ich FF beende. Aber die freigegebenen Kekse werden nicht gelöscht. Ging ja auch mal, bis....
    Na egal ich werde mal die Kekse nicht löschen lassen.

    Danke für Antwort
     
    Mr. Steed, 07.04.2007
    #5
Die Seite wird geladen...