"Ausschalten" funktioniert nicht mehr seit Leopard

Diskutiere das Thema "Ausschalten" funktioniert nicht mehr seit Leopard im Forum Mac OS X & macOS

  1. andih

    andih Thread Starter Mitglied

    Beiträge:
    305
    Zustimmungen:
    5
    Mitglied seit:
    23.02.2006
    Hallo!

    Ich kann meinen Mac nicht mehr über den normalen Weg ausschalten. Auch beim Neustart zickt er rum ...! Sobald ich den Befehl wähle, schließt er zwar alle Programme, aber das Desktop-Bild bleibt einfach stehen und es passiert nichts mehr.

    Weiß jemand zufällig, was da los ist?

    Danke!!!
     
  2. andih

    andih Thread Starter Mitglied

    Beiträge:
    305
    Zustimmungen:
    5
    Mitglied seit:
    23.02.2006
    btw: ich habe von tiger auf leopard geupdatet, ohne die festplatte zu formatieren ...
     
  3. ruppi!

    ruppi! Mitglied

    Beiträge:
    6.971
    Zustimmungen:
    660
    Mitglied seit:
    15.01.2005
    rechte mal reparieren?
     
  4. andih

    andih Thread Starter Mitglied

    Beiträge:
    305
    Zustimmungen:
    5
    Mitglied seit:
    23.02.2006
    hat funktioniert, jetzt gehts wieder! vielen dank!
     
  5. detto

    detto Mitglied

    Beiträge:
    3.181
    Zustimmungen:
    263
    Mitglied seit:
    22.08.2007
    Wow!
    Das ist (ohne Witz) das erste Mal dass ich sehe wie das Rechte reparieren geholfen hat. :)

    :D
     
  6. ruppi!

    ruppi! Mitglied

    Beiträge:
    6.971
    Zustimmungen:
    660
    Mitglied seit:
    15.01.2005
    Hehe... Ich gehe mit dieser Aussage auch sehr sparsam um ;-)
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...