"Ausschalten" funktioniert nicht mehr seit Leopard

Dieses Thema im Forum "Mac OS" wurde erstellt von andih, 25.03.2008.

  1. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    295
    Zustimmungen:
    5
    Mitglied seit:
    23.02.2006
    Hallo!

    Ich kann meinen Mac nicht mehr über den normalen Weg ausschalten. Auch beim Neustart zickt er rum ...! Sobald ich den Befehl wähle, schließt er zwar alle Programme, aber das Desktop-Bild bleibt einfach stehen und es passiert nichts mehr.

    Weiß jemand zufällig, was da los ist?

    Danke!!!
     
  2. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    295
    Zustimmungen:
    5
    Mitglied seit:
    23.02.2006
    btw: ich habe von tiger auf leopard geupdatet, ohne die festplatte zu formatieren ...
     
  3. ruppi!

    ruppi! MacUser Mitglied

    Beiträge:
    6.930
    Zustimmungen:
    660
    Mitglied seit:
    15.01.2005
    rechte mal reparieren?
     
  4. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    295
    Zustimmungen:
    5
    Mitglied seit:
    23.02.2006
    hat funktioniert, jetzt gehts wieder! vielen dank!
     
  5. detto

    detto MacUser Mitglied

    Beiträge:
    3.169
    Zustimmungen:
    263
    Mitglied seit:
    22.08.2007
    Wow!
    Das ist (ohne Witz) das erste Mal dass ich sehe wie das Rechte reparieren geholfen hat. :)

    :D
     
  6. ruppi!

    ruppi! MacUser Mitglied

    Beiträge:
    6.930
    Zustimmungen:
    660
    Mitglied seit:
    15.01.2005
    Hehe... Ich gehe mit dieser Aussage auch sehr sparsam um ;-)
     
Die Seite wird geladen...
Ähnliche Themen - Ausschalten funktioniert nicht
  1. Dirkk
    Antworten:
    5
    Aufrufe:
    186
  2. alphavictim
    Antworten:
    12
    Aufrufe:
    322
  3. prof290546
    Antworten:
    87
    Aufrufe:
    2.223
  4. apfelmaennchen
    Antworten:
    3
    Aufrufe:
    331
  5. HittX
    Antworten:
    5
    Aufrufe:
    664

Diese Seite empfehlen