auf abgehende Mail warten

Diskutiere das Thema auf abgehende Mail warten im Forum Mac OS Apps

  1. jsch

    jsch Thread Starter Mitglied

    Beiträge:
    42
    Zustimmungen:
    0
    Mitglied seit:
    30.09.2005
    Hab diese Thema schon einmal gebracht, leider ohne Antwort. Neuer Versuch:

    Wenn ich ein Mail sende, geht es jedes mal zwischen 20 bis 50 Sekunden bis das Mail effektiv gesendet wird. (seit System 10.5, drehender Kreis) Früher (10.4) ist das Mail unverzüglich gesendet worden. (Knopf gedrückt und schon war's unterwegs) An was kann das liegen? Wer hat das auch festgestellt?

    Vielen Dank für Eure Antwort
     
  2. ralfwenzel

    ralfwenzel Mitglied

    Beiträge:
    924
    Zustimmungen:
    54
    Mitglied seit:
    16.12.2007
    Ich habe das Problem unter 10.5 definitiv nicht.


    Ralf
     
  3. AndreasE

    AndreasE Mitglied

    Beiträge:
    2.685
    Zustimmungen:
    150
    Mitglied seit:
    21.01.2004
    Und ich unter 10.4.11 nicht. :)

    Ist denn deine Mail sehr groß (Anhang)? Hast du mal in Mail.app das Aktivitätsfenster (Apfel + 0) beim versenden beobachtet?

    Mehr fällt mir momentan nicht dazu ein.
     
  4. jsch

    jsch Thread Starter Mitglied

    Beiträge:
    42
    Zustimmungen:
    0
    Mitglied seit:
    30.09.2005
    Mit und ohne Anhang das gleiche Bild.
    Es scheint mir, dass beim senden irgendwo nach etwas gesucht wird?
     
  5. AndreasE

    AndreasE Mitglied

    Beiträge:
    2.685
    Zustimmungen:
    150
    Mitglied seit:
    21.01.2004
    Hilft dir dieser Thread vllt. weiter?
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...