Benutzerdefinierte Suche

ATI Radeon Sapphire 64MB DDR, OS X 10.2 Install nur Grafikmüll

  1. Holzer

    Holzer Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo allerseits,

    habe mir bei einem bekannten Internetanbieter eine obige beschriebene
    Graka ersteigert. Läuft bestens unter OS 9.2.2, aber wenn ich versuche
    OS X 10.2 unter zuhilfenahme von XPostFacto zu installieren, gibt es nur
    Grafikmüll auf meinem Monitor. Also OS X fängt an zu Installieren, soviel
    kann ich gerade noch erkennen und auch noch einige Sachen auswählen
    zb. Optionen, Sprachpakete etc... usw. Es hätte so ja keinen Sinn. Nun meine
    frage an euch ob dieses Problem bekannt ist und ob es eine Lösung dafür
    gibt oder ähnliches? Hier mein Systemprofil: PM 9600/200 mit Upgradekarte
    von Cresendo G3 500MHz/1MB, Acard 6280M, 320MB Ram interleaving, die
    Graka steckt im 2.PCI Slot, USB Karte 1.1
    Viele Grüße an euch alle

    Holzer
     
    Holzer, 11.10.2003
  2. celsius

    celsiusMacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    die akuellen treiber schon runtergeladen?
     
    celsius, 11.10.2003
  3. Holzer

    Holzer Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    6
    Zustimmungen:
    0
     

    hallo celsius,

    ich hab gerade mal nachgesehen es ist Version 6.4.6 vom 19.09.2002.

    Gruß Holzer
     
    Holzer, 11.10.2003
Die Seite wird geladen...
Ähnliche Themen - ATI Radeon Sapphire
  1. herz3172
    Antworten:
    20
    Aufrufe:
    3.852
    herz3172
    26.10.2011
  2. Flitsche
    Antworten:
    6
    Aufrufe:
    528
    Flitsche
    27.09.2007
  3. oneOeight
    Antworten:
    2
    Aufrufe:
    409
    oneOeight
    03.03.2006
  4. woluka
    Antworten:
    18
    Aufrufe:
    1.370
    Macuser30
    10.09.2004
  5. Rosebud
    Antworten:
    10
    Aufrufe:
    997
    Rosebud
    26.09.2002